[Résolu] probleme nouvelle version wordpress 5.2 (Créer un compte)

  • WordPress :5.2
  • Statut : résolu
  • Ce sujet contient 70 réponses, 3 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 1 année et 2 mois.
15 sujets de 46 à 60 (sur un total de 71)
  • Auteur
    Messages
  • #2260782
    ferman
    Participant
    Maître WordPress
    2700 contributions

    Je vois que le fameux ); a disparu. Il était où exactement? ou bien il a disparu spontanément?

    #2260837
    jlouve
    Participant
    Initié WordPress
    35 contributions

    @ferman il était lié au plugin de google analytics que j’avais mis, du coup j’ai changé

    #2260860
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2260864
    jlouve
    Participant
    Initié WordPress
    35 contributions

    Bonjour,

    Non… j’ai reçu une réponse de SKT thème disant que le thème est compatible avec la dernière version de wordpress

    #2260865
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2260873
    jlouve
    Participant
    Initié WordPress
    35 contributions

    Non je n’avais pas vu votre précédent message, mais le zip qui se télécharge lorsque je clique sur ce lien https://plugins.trac.wordpress.org/changeset?format=zip&new=2087009 ne fonctionne pas lorsque je l’importe en extension dans wordpress.

     

    #2260887
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2260909
    jlouve
    Participant
    Initié WordPress
    35 contributions

    J’ai suivi vos instructions mais ça a fait bugué mon site en générant une erreur 503.

    #2260910
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2260926
    jlouve
    Participant
    Initié WordPress
    35 contributions

    Oui en effet j’ai réactualisé, c’est revenu en quelques minutes.

     

    Mon problème est toujours là, j’ai essayé ce que vous m’avez dit ç n’a pas marché, j’ai deux plugings qui font buguer :  Elementor et Easy Pricing Tables Lite par Fatcat Apps. Je ne sais plus vraiment quoi faire, parce qu’utiliser un autre constructeur de page prendrait énormément de temps et je n’ai pas la garantie que ça va fonctionner. Alors peut être faire une page statique en reprenant les shortcodes de mon thème et en les intégrant à ma page avec Elementor ?

    Merci en tout cas de votre patience.

     

     

    #2260934
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2260935
    jlouve
    Participant
    Initié WordPress
    35 contributions

    Merci beaucoup pour votre aide, je vais voir si je trouve les anciennes versions des plugins.

    #2260944
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2260946
    jlouve
    Participant
    Initié WordPress
    35 contributions

    Oui, et à la place du tableau de prix, j’ai carrément des pages entières de mon site qui s’affichent en bloc à la place du contenu de mes sections liées au homepage du thème.

    #2260963
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

15 sujets de 46 à 60 (sur un total de 71)
  • Vous devez être connecté pour répondre à ce sujet.