problème insertion vidéo – page accueil (Créer un compte)

  • Statut : non résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #473366
    Anthony29
    Participant
    Padawan WordPress
    53 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 2.8.4
    – Thème utilisé : magazine basic
    – Extensions en place :
    – Nom de l’hebergeur : 1&1
    – Adresse du site :

    Problème(s) rencontré(s) :

    Bonjour à tous,
    Je rencontre un problème avec l’affichage de vidéo. (surement un probleme du thème)
    j’insère une vidéo dans mon article, mais elle ne s’affiche pas en page d’accueil. par contre elle s’affiche dans la page de l’article. savez-vous d’où cela peut provenir?

    Merci

    voir images ci-dessous :

    Accueil :

    accueil.th.jpg

    article :

    article.th.jpg

    #687373
    WP-Remi
    Membre
    Maître WordPress
    538 contributions

    Essaye d’insérer ta vidéo avec le plugin Viper’s Video Quicktags. Il est parfait pour insérer tout type de vidéo dans tes articles.

    #687374
    xerkos
    Membre
    Padawan WordPress
    62 contributions

    Je pencherai pour un bout de code à ajouter dans la page principale de ton thème.

    #687375
    Anonyme 2
    Participant
    Maître WordPress
    10589 contributions

    Bonjour,

    j’ai à peu près le même souci ,sauf qu’on le code de la vidéo,du coup je me sers du cadre « extrait » pour faire un résumé.
    Pas grave si on ne voit pas la vidéo sur la page d’accueil. 😉

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.