Probleme d’insertion de logo avec le theme K2

  • Statut : non résolu
8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • #448874
    Emmanuel C
    Participant
    Initié WordPress
    8 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress :2.04
    – Thème utilisé :K2
    – Plugins en place :Plusieurs
    – Nom de l’hebergeur :perso

    Problème(s) rencontré(s) : Je n’arrive pas à changer mon imge de fond dans le theme K2 elle est bien enregistrée sur mon FTP. Mais voila quand je la selectionne la couleur de fond à disparu mais mon image n’apparait à la place j’ai un jolie fond blanc.

    #581621
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4080 contributions

    Un lien nous aiderait beaucoup ! 😉

    #581622
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4080 contributions

    Peux-tu nous indiquer où tu as mis ton image et le code que tu as inscrit pour qu’elle apparaisse ?

    #581623
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4080 contributions

    Vérifie sur ton serveur FTP que ton CHMOD (permissions d’accès aux fichiers) pour le dossiers où se trouve l’image est sur 666 ou 777.

    #581624
    Emmanuel C
    Participant
    Initié WordPress
    8 contributions

    J’y est pensé il est en 666 sans soucis mais ca change rien :(

    #581625
    AmO
    Participant
    Maître WordPress
    4452 contributions

    Quel est ton hebergeur ?

    #581626
    Emmanuel C
    Participant
    Initié WordPress
    8 contributions

    Oxyd

    #581627
    Emmanuel C
    Participant
    Initié WordPress
    8 contributions

    Bon finalement j’ai fait simple j’ai modifier le style Css en passant mon fichier directement par la feuille de style resultat c’est good 😉

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.