problème d’erreur 500 (Créer un compte)

  • Statut : non résolu
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #472152
    SCN
    Membre
    Chevalier WordPress
    265 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 2.8.2
    – Nom de l’hebergeur : media temple

    Je rencontre depuis quelque temps un problème lors de la publication d’un article, quand je clique sur publier, je suis redirigé vers une page d’erreur 500 mais l’article se publie. Lors de la publication d’un commentaire, c’est la même chose, le visiteur peut ajouter un commentaire et quand il valide, il est renvoyé vers une erreur 500 et comme d’habitude, le commentaire est bel et bien présent. j’ai désactivé tous les plugins et les ai réactivés mais ça n’a pas résolu mon problème.

    Quelqu’un a déjà rencontré un tel problème ? une piste à voir ?

    Merci d’avance pour votre aide 🙂

    Cordialement,
    SCN

    #682051
    Anonyme 2
    Participant
    Maître WordPress
    10589 contributions

    Bonjour,

    peut être un souci de permaliens?

    #682052
    SCN
    Membre
    Chevalier WordPress
    265 contributions

    Normalement si c’était un soucis de permaliens, ça aurait pas marché en postant un commentaire et non pas en publiant un article depuis l’espace d’administration.

    Je viens de revérifier les permaliens en les remettant par défaut et ça cause le même problème :(

    Essais de poster un commentaire sur http://www.dispoweb.org, tu vas rencontrer l’erreur 500 et je trouverai ton commentaire en attente de validation :s

    Cordialement,
    SCN

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.