Problème de notification de mise à jour de WP et des plugins (Créer un compte)

  • Statut : non résolu
15 sujets de 16 à 30 (sur un total de 159)
  • Auteur
    Messages
  • #631573
    Technosmart
    Membre
    Initié WordPress
    40 contributions

    Dans Firefox, je n’ai pas de message d’erreur sur la page des plugins.

    Bracame, quel est ton hébergement chez eux ?

    #631574
    Maitre Mo
    Participant
    Maître WordPress
    1653 contributions

    Je n’ai effectué aucune maj depuis je pense quatre à cinq semaine au moins, et ma version de All In All Seo est 1.4.6.8…
    Ce qui me pose problème est que je ne sais pas si j’ai un problème, en fait ! Et ils peuvent être différents entre eux… A suivre avec d’autres témoignages !

    #631575
    Technosmart
    Membre
    Initié WordPress
    40 contributions

    Ma foi, pour vérifier si tu as un problème, clique sur le nom de chacune de tes extensions et vérifie leur numéro de version actuel par rapport à celui installé sur ton blog, c’est simplissime.

    #631576
    Technosmart
    Membre
    Initié WordPress
    40 contributions

    Bon OVH va faire des investigations. Message envoyé au support :

    Cela semble peu probable, WordPress est utilisé par des centaines de millier de blogs, pourquoi blacklisteraient-ils un serveur particulier pour un service qu’ils proposent ?

    De plus deux utilisateurs ont la même expérience et ont des hébergement différents : 60 GP pour l’un, médiaplan pour l’autre.

    Et leur réponse

    Dans ce cas nous remontons l’information et nous allons faire des vérifications plus poussées.
    Merci.

    Voyons la suite. Stay tuned.

    #631577
    Bracame
    Participant
    Padawan WordPress
    98 contributions
    Technosmart wrote:
    Dans Firefox, je n’ai pas de message d’erreur sur la page des plugins.

    Bracame, quel est ton hébergement chez eux ?

    Identique au tien.

    #631578
    Maitre Mo
    Participant
    Maître WordPress
    1653 contributions

    OK c’est vérifié plusieurs extensions pas à jour… Le problème existe et reste entier.

    #631579
    luneland
    Membre
    Chevalier WordPress
    155 contributions

    Salut,
    Bon je suis rassuré, je suis en 240P chez ovh et je rencontre le même problème avec les plugins mais aussi avec feedburner et malgré mes demandes a OVH la réponse fut très simple “il n’y a aucun problème” 😉

    Maintenant peut-etre vont il réagir.

    #631580
    Technosmart
    Membre
    Initié WordPress
    40 contributions

    OK, je vous recommande d’ouvrir chacun un ticket sur le support, en expliquant succinctement le problème et en mettant un lien vers ce topic, cela permettra de nous assurer que le problème est bien pris en compte.

    #631581
    Maitre Mo
    Participant
    Maître WordPress
    1653 contributions

    OK, c’est fait pour moi : wait and see…

    #631582
    Bracame
    Participant
    Padawan WordPress
    98 contributions

    Peut-être une piste ici ?

    Type de tâche
    Incident
    Catégorie
    90plan
    Etat
    Close
    Pourcentage effectué

    Détails
    Depuis ce matin, nous avons subit une attaque assez importante.
    L’installation s’est bien defendu mais nous avons dû intervenir
    pour l’aider à partir de 22H. Nous avons trouvé les nouveaux
    parametres qui font bloquer cette attaque.

    Il s’agit d’une attaque faites à partir de 4400 IP differentes
    qui se connectent sur le 90plan puis ne font rien, puis ça
    recommence en boucle. Normalement ça ne fait rien puisqu’on
    est déjà protegé contre ce genre d’attaque, mais il faut
    croire qu’il y a une nouveauté dans cette attaque. En tout cas
    nous avons mis en production de nouveau parametres sur 90plan.

    Il se peut que ces nouveaux parametres aient de l’influance sur
    l’activité de sites web de nos clients. Merci d’envoyer un email
    à oles@ovh.net et lau@ovh.net pour remonter les eventuels problemes
    liés par exemple à un telechargement très long, ou un telechargement
    à partir d’une connexion lente (peut etre). Merci d’avance.
    Date: jeudi, 26 juin 2008, 02:53
    Raison de clôture: Done

    #631583
    Technosmart
    Membre
    Initié WordPress
    40 contributions

    Où as-tu vu cela Bracame ? C’était quand ?

    #631584
    Bracame
    Participant
    Padawan WordPress
    98 contributions

    Le 26 juin. Manager OVH ==>contacter le support ==>Consulter les travaux.

    #631585
    Technosmart
    Membre
    Initié WordPress
    40 contributions

    Je l’ai signalé à OVh, on verra si il y a une corrélation.

    Tu as ouvert un ticket Bracame ?

    #631586
    Maitre Mo
    Participant
    Maître WordPress
    1653 contributions

    Bonjour, réponse provisoire à mon ticket, transféré par OVh sur leur support technique :
    ” Bonjour,
    Nous sommes en cours de vérification, il semblerait que wordpress bloque l’ip de notre hébergement.
    Merci de votre compréhension.
    Je reste à votre disposition pour tout renseignement complémentaire.
    Cordialement,Sebastien”.
    Je vous tiens informés, of course…

    #631587
    Max_zerodB
    Membre
    Initié WordPress
    15 contributions

    J’ai exactement le même problème.
    Un blog en 60GP chez OVH : les notifications fonctionnent très bien.
    Un blog en 90Plan chez OVH : aucune notifications.

    Wait & See OVH maintenant…

15 sujets de 16 à 30 (sur un total de 159)
  • Vous devez être connecté pour répondre à ce sujet.