[Résolu] Problème de défilement carrousel (Créer un compte)

  • WordPress :5.8
  • Statut : résolu
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #2395793
    MarinaP
    Participant
    Initié WordPress
    36 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 7.3
    • Thème utilisé : ASTRA
    • Extensions en place : ELEMENTOR / BLOG DESIGNER / CLASSIC WIDGET / COOKIES NOTICE / TO TOP / ESSENTIAL ADDONS / GOOGLE LISTING / MAILPOET / MAILCHIMP / WOOCOMMERCE / MONSTERINSIGHT / ULTIMATE SOCIAL MEDIA / STARTER TEMPLATE / TESTIMONIAL ROTATORWP FORMS / WP OPTIMIZ / YOAST
    • Nom de l’hébergeur : PLANET HOSTER
    • Adresse du site : yaatra.fr

    Problème(s) rencontré(s) :

    Bonjour,

    J’ai 1 problème sur la page « Alpinisme » de mon site : le carrousel que j’ai installé ne défile pas alors qu’il fonctionne très bien en back office.

    On dirait que la page n’accepte pas les éléments « qui bougent » ! J’avais aussi mis un titre bien séparé du carrousel avec un effet « bound » et il n’apparaissait même plus au final. J’ai enlevé l’effet de mouvement et le titre réapparaît…

    J’ai eu aussi le même problème en insérant une vidéo qu’on ne voyait pas (grand espace blanc à la place). J’ai dû l’enlever.

    Pourtant dans les 2 cas, , tout fonctionne très bien quand je suis sur la construction de ma page.

    Est-ce quelqu’un à 1 solution ?

    Merci de vos retours,

    Marina

    • Ce sujet a été modifié le il y a 9 mois et 3 semaines par MarinaP.
Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.