Problème d’affichage sur navigateurs (Créer un compte)

  • Statut : non résolu
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #547649
    Parojo
    Membre
    Initié WordPress
    18 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 4.0.1
    – Version de PHP/MySQL : 5.4
    – Thème utilisé : Panthea
    – Extensions en place : Contact Form 7, Cyclone Slider 2, G-Lock WPNewsman Lite, Google Analytics by Yoast, POEditor, Really Simple CAPTCHA, WooCommerce, WooCommerce Variation Details on Page Product, WP Super Snow, WP What’s New, YITH WooCommerce Ajax Navigation
    – Nom de l’hebergeur : OVH
    – Adresse du site : http://www.surain.org

    Problème(s) rencontré(s) :

    Bonjour à tous,

    Je fais une nouvelle fois appel à votre grand savoir.

    On me rapporte des bugs avec le site indiqué ci-dessus. Lorsque je le teste, sur des dizaines d’appareils, je ne trouve pas la moindre erreur. Ces erreurs sont, d’après ceux qui les rapportent, des bugs d’affichage (produit qui ne s’affiche pas, clic sur un produit qui mène vers un autre produit non-lié, etc.).

    Pourriez-vous prendre 30 secondes de votre temps, juste le temps d’ouvrir un produit par exemple, et me dire, dans ce post ou par message privé, si vous avez rencontré des bugs ?

    Cela me serait d’une aide énorme en terme de connaissances WordPress dans le sens où j’ai l’impression qu’il est actuellement parfait…

    Un grand grand merci d’avance !

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.