Problème d’affichage des nouvelles images (Créer un compte)

  • WordPress :5.7
  • Statut : non résolu
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #2381585
    rainet68
    Participant
    Initié WordPress
    1 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 7.4
    • Thème utilisé : YoothemePro
    • Extensions en place : woocommerce, wpcleveer, woo product filter, yoast, acf, woohero
    • Nom de l’hébergeur : hebergeur privé
    • Adresse du site : https://ecommerce2.nremy.dnconsultants.pro/

    Problème(s) rencontré(s) :

    Bonjour, je rencontre un soucis avec l’affichage des images. Lorsque je charge une page avec une image, cette dernière ne se voit que lorsque j’actualise la page.

    >> Url de l’image en question est lorsqu’elle ne s’affiche pas :

    data:image/svg+xml;utf8,<svg xmlns=”http://www.w3.org/2000/svg&#8221; width=”1500″ height=”500″></svg>

    >> une fois actualisé l’url est normale :

    https://ecommerce2.nremy.dnconsultants.pro/wp-content/themes/yootheme/cache/domaine-theo-meyer-ammerschwihr-accords-mets-vins-gibier-f30d22cb.webp

    Je suis assez novice avec WP, il me semble qu’il n’y a pas de cache natif et pour l’instant je n’ai pas activé d’extension dans ce sens

    des idées de votre coté, avez vous déjà expérimenté ce soucis ?

    merci d’avance,

    belle journée, Noëlle

     

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.