Problème d’affichage des couleurs (Créer un compte)

  • WordPress :5.8
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2385714
    odysseecharnellecap
    Participant
    Initié WordPress
    6 contributions

    Bonjour,

    Ma configuration WP actuelle :
    – Version de WordPress : 5.8.1
    – Version de PHP/MySQL : 7.4.23 / 5.5.5
    – Thème utilisé : Hello Elementor
    – Thème URI : https://elementor.com/hello-theme/?utm_source=wp-themes&utm_campaign=theme-uri&utm_medium=wp-dash
    – Extensions en place : Akismet Anti-Spam (4.1.12), Coming Soon Page, Maintenance Mode & Landing Pages by SeedProd (6.6.0), Cookie Notice & Compliance for GDPR / CCPA (2.1.4), Custom Fonts (1.3.3), Custom Font Uploader (2.0.0), Custom Icons for Elementor (0.3.1), Duplicator (1.4.3), Dynamic To Top (3.5.2), Elementor (3.4.4), Elementor Addon Elements (1.11.10), Elementor Header & Footer Builder (1.6.4), Element Pack Lite – Addon for Elementor (3.1.1), ElementsKit Lite (2.3.6), EmbedPress (3.1.3), Essential Addons for Elementor (4.9.1), Fonts Plugin | Google Fonts Typography (3.0.4), Forum_wordpress_fr (4.2), Google Analytics for WordPress by MonsterInsights (8.0.0), Happy Elementor Addons (3.1.0), Image Hover Effects – Elementor Addon (1.3.5), Imagify (1.10), iThemes Security (8.0.2), Jetpack (10.1), Jetpack Boost (1.2.0), Loco Translate (2.5.3), Master Addons for Elementor (1.6.6), MC4WP: Mailchimp for WordPress (4.8.6), Media Player Addons for elementor (1.0.1), Plugin Detective – Troubleshooting (1.1.9), PowerPack Lite for Elementor (2.5.4), Premium Addons for Elementor (4.5.4), Rank Math SEO (1.0.72), Reading Progress Bar (1.3), Really Simple SSL (5.1.0), Regenerate Thumbnails (3.1.5), Shared House (1.0.1), Starter Templates (2.6.22), Templately (1.3.0), Unlimited Elements for Elementor (1.4.81), UpdraftPlus – Backup/Restore (1.16.61), Use Any Font (6.1.6), W3 Total Cache (2.1.8), WPForms Lite (1.6.9), WP Mail SMTP (3.0.3), WP phpMyAdmin (5.1.1.05)
    – Adresse du site : https://www.odysseecharnellecapdagde.com
    – Nom de l’hébergeur : Apache

     

    Problème(s) rencontré(s) :

    Les couleurs de mon site s’affichent correctement en admin lorsque je construis mes pages avec Elementor mais il y a des problèmes de couleurs lorsque je prévisualise les modifications et sur le site en ligne.

    J’ai mis des captures d’écran en exemple.

    J’ai testé l’extension Plugin Detective mais elle ne détecte pas l’erreur qui ne serait pas liée à une extension.

    Etant novice mais ayant réussi à créer mon site, je ne suis pas rassuré à faire des manipulations en risquant de tout perdre. Pouvez-vous m’aider ?

    Merci par avance. Cyril

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2385801
    Flobogo
    Modérateur
    Maître WordPress
    17961 contributions

    Bonjour,

    C’est un sujet qui concerne Elementor, à poursuivre , je clôture ici (doublon)

2 sujets de 1 à 2 (sur un total de 2)
  • Le sujet ‘Problème d’affichage des couleurs’ est fermé à de nouvelles réponses.