Problème d’affichage avec le plugin Dynamic to top

  • WordPress :4.8.2
  • Statut : non résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #1963971

    BlackBarrocco
    Participant
    Initié WordPress
    11 contributions

    Bonjour,

    Ma configuration WP actuelle 4.8.3

    • Version de PHP/MySQL : 4.7.3
    • Thème utilisé : Tao
    • Extensions en place : Dynamic to top, Animate it, Beaver Builder, Bloger importer, contact form 7, contact form 7 recapcha, diaporama, convertisseur catégories étiquettes, easy column, easy pricing tables, envato market, feed them, video gallery, image hover effect, importateur rss, inline javascript, KC Media Enhancements, Real-Time Find and Replace, Responsive Lightbox, Tao Meta Boxes, Tao Portfolio Content, UpdraftPlus – Sauvegarde/Restauration, WP LinkedIn, WP Retina 2x, WP RSS Aggregator, WP-OAuth
    • Nom de l’hébergeur : O2Switch
    • Adresse du site : http://humanjump.odns.fr/hjc/?preview_id=11&preview_nonce=41d8c09eec&preview=true

    Problème(s) rencontré(s) :

    Bonjour à tous,

    après avoir farfouillé sur le site et sur le toile, je n’ai pas rencontré de personnes ayant eu le même problème que moi. Je viens d’installer le plugin (avec tous les bons droits (777)) directement via ftp. J’ai trouvé le plugin Dynamic to top et l’ai activé. Je suis allée dans Apparence et Haut de page et j’ai trouve le module de parametrages de Dynamic to top. J’ai tout configuré comme sur le tutoriel video. Et là, à mon grand regret, rien ne s’affiche. J’ai changé les config du bouton mais rien n’y fait, pourtant le bouton retour haut de page devrait être là. J’ai aussi rafraîchit la page mais rien …

    Alors je me retourne vers les experts, si vous avez une idée qui puisse m’éclairer, je vous remercie de votre aide par avance.

    #1964034

    PhiLyon
    Modérateur
    Maître WordPress
    16592 contributions

    Bonjour.

    Sûrement un conflit avec un autre plugin, désactives-les un par un.

    🙂

    #1964091

    BlackBarrocco
    Participant
    Initié WordPress
    11 contributions

    Bonjour,

     

    encore une fois merci Phil, tu avais raison, par hasard au cours de mon travail j’ai désactiver l’option card de Linkedin et du coup la flèche est apparue … comme quoi ça tient à peu de chose. Problème réglé. Merci en tout cas pour le judicieux conseil. j’espère que mon post aidera quelqu’un.

    A très bientôt et merci encore

    #1964263

    PhiLyon
    Modérateur
    Maître WordPress
    16592 contributions

    j’espère que mon post aidera quelqu’un.

    Pour cela il faut afficher « Résolu » en haut à gauche de cette page.

    🙂

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.