Problème d’affichage

  • WordPress :4.9
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2116074
    laeticiaaaaaa
    Participant
    Initié WordPress
    6 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL :  v.5.6
    • Thème utilisé : News Magazine
    • Extensions en place : Akismet Anti-Spam – autoptimise – contact form 7- EWWW image Optimiser- GADWP-GoogleWML- Jetpack- Lazy laod by WP Rockets- Post grid- Really simple SSL-  Simple author Box- Tiny MCE advanced – Updraft plus- Wordfence security- WP super cache- SEO by yoast- Coming Soon Page & Maintenance Mode par SeedProd –
    • Nom de l’hébergeur : OVH
    • Adresse du site : https://lepourquoiducomment.fr/

    Problème(s) rencontré(s) :

    Bonjour à tous, je vous sollicite de l’aide car je ne sais plus quoi faire. Depuis quelque temps j’ai une extension que ne fait pas correctement son job. C’est « Postgrid » qui est censée affiché en « mansonery » comme pinterest. Seulement l’affichage ne se fait pas correctement il y a un grand espace vide entre mes briques. J’ai contacté les développeurs de l’extension. Il m’ont répondu avec une demi réponse. Eux même galère. Ils ne savent pas d’où vient le bug.

    Et l’extension est très bien configuré. Elle a marchait pendant des mois normalement

    Le souci c’est que le bug est toujours là. Alors je voulais savoir si vous ne pourriez pas m’aider. Ce que j’aimerais c’est réduire l’espace entre les briques à 50px. Mais je n’y arrive pas.

    Merci pour votre aide.

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2116206
    PhiLyon
    Modérateur
    Maître WordPress
    19371 contributions

    Bonjour.

    Désactives les autres extensions pour tester.

    🙂

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.