Problème changement de nom de domaine / redirection et https

  • WordPress :4.7
  • Statut : non résolu
4 sujets de 16 à 19 (sur un total de 19)
  • Auteur
    Messages
  • #1818664

    Joss47
    Participant
    Maître WordPress
    2583 contributions

    Non pour le lien ce n’est pas grave.

    Et oui c’est les images Zanox tu peux le voir dans la console de ton navigateur quand tu inspectes dans la console tu vois les erreurs de contenu mixé.

    #1818811

    atelierazimute
    Participant
    Initié WordPress
    21 contributions

    Je ne sais pas du tout me servir de la console… j’ai bien fait clic droit inspecter, mais après je ne sais pas où aller ou quoi regarder dans la console, je n’y comprends rien 😉

    Pour Zanox je suis allée sur mon compte voir les bannières, il est indiqué clairement  » Sachez que cette bannière utilise le protocole HTTP non sécurisé. Si votre site utilise HTTPS, cela peut affecter la façon dont la bannière est chargée sur votre site Web. »

    J’ai envoyé un mail pour savoir s’ils comptaient bientôt passer en https ou s’il y avait moyen de contourner… mais je suis dubitative quant à leur réponse !

    #1821753

    Joss47
    Participant
    Maître WordPress
    2583 contributions

    Du coup je pense que tu peux mettre en résolu ton sujet (en haut à gauche) vu que maintenant il n’y a plus qu’à espérer que Zanox se bouge 🙂

    #1821815

    atelierazimute
    Participant
    Initié WordPress
    21 contributions

    Oui en effet ! Merci pour ton aide en tout cas !

    J’ai vachement appris au passage, même si j’ai encore fait un certain nombre de manips sans en comprendre le détail 😉

     

4 sujets de 16 à 19 (sur un total de 19)
  • Vous devez être connecté pour répondre à ce sujet.