Problème avec les tracbck (Créer un compte)

  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #446774
    lordphoenix
    Membre
    Chevalier WordPress
    102 contributions

    Bonjour,
    Je me suis aprçu que depuis quelques temps les trackback que ja fais vers d’autres billets vers d’autres blog n’affichent plus le début du billet que j’ai écrit mais simplement l’URL
    par exemple le tracback que j’ai fait sur ce billet de Maitre Eolas http://maitre.eolas.free.fr/journal/index.php?2005/12/20/257-le-dadvsi-code

    Vous avez une idée de ou ça peut venir?
    J’ai fait le tour des options pensant que j’avas malencontreusement coché ou décoché ce qu’il ne faillait pas mais je n’ai rien trouvé qui semble concerner ce problème.

    Merci d’avance

    #568382
    xavier
    Gestionnaire du forum
    Maître WordPress
    2126 contributions
    #568383
    lordphoenix
    Membre
    Chevalier WordPress
    102 contributions

    Oui il est présent mais uniquement sous forme d’une url pas de texte

    #568384
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4079 contributions

    Les voix des tracckbacks sont impénétrables… moi-même je rencontre souvent des problèmes liés aux trackbacks ou aux pingbacks. Pourtant de l’un à l’autre ma méthode de création reste identique mais la façon dont ils apparaissent ensuite varie …
    J’ai déjà du évoqué le sujet d’ailleurs… et il n’y a apriori pas davantage de solutions…

    #568385
    lordphoenix
    Membre
    Chevalier WordPress
    102 contributions

    Et sur le forum anglais le sujet est abordé?
    J’ai un peu (même beaucoup) de mal avec l’anglais 😉

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.