Problème avec les commentaires

  • Statut : non résolu
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #453545
    oranocha
    Membre
    Initié WordPress
    1 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 2.2.1 en anglais
    – Thème utilisé : BluVision 1.0
    – Plugins en place : Akismet – FeedBurner FeedSmith – Google Sitemaps – KB Advanced RSS Widget – Simple Tagging – Simple Tagging Widget – Sphere Related Content – Ultimate Google Analytics – wikioVote – WordPress.com Stats
    – Nom de l’hebergeur : Moi-même
    – Adresse du site : http://www.youonweb.be

    Problème(s) rencontré(s) :

    Depuis hier ou avant-hier maximum, les surfeurs de mon blog et moi-même rencontrons des soucis pour écrire un commentaires sur mes billets.

    En fait, quand on clique avec le bouton de gauche de la souris pour encoder un commentaire, le champ reste en grisé et impossible d’écrire le commentaire. Je viens de me rendre compte maintenant que cela pouvait fonctionner en cliquant d’abord avec le bouton de droite puis avec le bouton de gauche.

    Problème connexe : impossible de sélectionner du texte pour faire un copier / coller …

    Tout cela fonctionnait à la perfection il y a 3 jours grand max. Je n’ai pas ajouté ou activé de plugin entre le moment où cela fonctionnait et le moment où cela ne fonctionne plus.

    Quelqu’un peut-il m’aider ?

    Merci !

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.