Problème avec la page commande (Créer un compte)

  • Statut : non résolu
8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • #547547
    jerome1975
    Membre
    Padawan WordPress
    92 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress :
    – Version de PHP/MySQL :
    – Thème utilisé :
    – Extensions en place :
    – Nom de l’hebergeur :
    – Adresse du site :

    Problème(s) rencontré(s) :

    Bonjour à tous,

    Sur l’un des sites que je développe, il y a un problème à la page Commande de WooCommerce. Les fenêtres tout en bas de page, après la mention “VOTRE COMMANDE”, apparaissent dans un premier temps (une seconde environ) avec un sablier puis disparaissent. Il s’agit des fenêtres avec les informations sur les articles, les modes de règlement et l’onglet “commander” + la mention des CGV.

    Merci d’avance pour votre aide !

    Jérôme

    #996186
    didier07
    Participant
    Maître WordPress
    1965 contributions

    Le probleme c’est woocommerce, le theme ou le temps de chargement ?

    #996187
    jerome1975
    Membre
    Padawan WordPress
    92 contributions

    Les fenêtres apparaissent dans un premier temps avec le sablier, elles devraient par la suite rester (après une seconde environ), mais elles disparaissent. Je ne sais pas si cela vient de woocommerce ou du theme. Sur un autre site, j’ai le même theme et également la même version de woocommerce … et le problème n’apparaît pas !

    Merci pour ton aide 🙂

    #996188
    jerome1975
    Membre
    Padawan WordPress
    92 contributions

    Quelqu’un sait comment résoudre ce problème ???

    Merci !!!

    #996189
    didier07
    Participant
    Maître WordPress
    1965 contributions

    Il faut voir le comportement au chargement pour t’aider plus précisément.

    #996190
    jerome1975
    Membre
    Padawan WordPress
    92 contributions

    Bonjour, le site sera en ligne jeudi, je cherche la solution mais je ne vois vraiment pas d’où vient le problème. La page apparaît avec le sablier, tout semble normal, et puis après les fenêtres en bas de page disparaissent.

    #996191
    jerome1975
    Membre
    Padawan WordPress
    92 contributions

    j’ai trouvé la solution, merci !!!

    #996192
    espoontintin
    Participant
    Maître WordPress
    808 contributions

    Afin d’aider la communauté il serait appréciable de nous indiquer de quel thème il s’agit (thème woocommerce ou non) afin de mesurer s’il s’agit d’un conflit associé à ce thème précisément, avec le plugin woocommerce ou non.
    Ensuite merci de nous dire d’où venait le problème et comment vous l’avez résolu afin que quelqu’un qui ferait une requête dans le moteur de recherche tombe sur ce topic avec un bout de solution.
    Merci pour votre compréhension.

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.