Problème au niveau rapidité de mon blog WordPress ! (Créer un compte)

  • Statut : non résolu
7 sujets de 16 à 22 (sur un total de 22)
  • Auteur
    Messages
  • #910051
    lefevre
    Membre
    Chevalier WordPress
    255 contributions

    Merci pour votre temps ! Je vais étudier tout cela, je reviendrai vers vous. Et j’ai maintenant supprimé l’élément php.css, mon site est plus rapide, et cela ne change rien 😉

    #910052
    lefevre
    Membre
    Chevalier WordPress
    255 contributions

    Le .js, j’en ai partout : dans assets de mon theme, dans include, media, paste etc.

    À quel dossier dois-je m’intéresser ?

    #910053
    Theme wordpress francais
    Membre
    Maître WordPress
    714 contributions

    tu as des fichiers manquants:
    user-styles.php?ver=3.6
    logo-12-150×150.jpg
    twitter-fond-150×150.jpg

    #910054
    lefevre
    Membre
    Chevalier WordPress
    255 contributions

    Oui, c’est vrai. C’est donc pour ça ?

    #910055
    Theme wordpress francais
    Membre
    Maître WordPress
    714 contributions

    ça joue, car ça cherche pour rien et ça mais tu temps a essayer de trouver sans résultat

    #910056
    Theme wordpress francais
    Membre
    Maître WordPress
    714 contributions

    « ça met » , houps

    #910057
    lefevre
    Membre
    Chevalier WordPress
    255 contributions

    Aaaah, on sent tout de suite la différence. Merci pour l’astuce.

    Oui, il faut mettre « ça met », et mettre un accent sur le « à essayer » ^^

    Bon, je ferai appel à toi pour l’avenir. J’aime les problèmes résolus !

7 sujets de 16 à 22 (sur un total de 22)
  • Vous devez être connecté pour répondre à ce sujet.