[Résolu] Problème au moment de l’installation de wordpress chez l’hébergeur

  • WordPress :5.2
  • Statut : résolu
  • Ce sujet contient 0 réponse, 1 participant et a été mis à jour pour la dernière fois par justinehbr, le il y a 2 mois.
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #2285633
    justinehbr
    Participant
    Initié WordPress
    4 contributions

    Bonjour,

    Je me permet de poster ce message aujourd’hui car je bloque vraiment et que mes connaissances sont trop limitées pour comprendre ce qui ne fonctionne pas.

    J’ai un nom de domaine et un hébergeur chez ionos et un site sur wordpress.com. Aujourd’hui j’ai voulu me lancer dans la migration vers wordpress.org mais là, ça coince. J’ai bien suivi les étapes, téléchargé MAMP, filezilla où j’ai bien le site local et le site distant de connectés. J’ai slidé les fichiers wordpress du local vers le distant, mais là, ça coince. Si j’ai bien compris, je devrait aller sur mon site, et au moment d’avoir la page, je devrais avoir l’interface wordpress.org qui prend le relais et me demande des infos sur la base de donnée ? Hélas là je pense ne pas comprendre quelquechose car je suis bloquée…

     

    Merci d’avance pour votre aide la communauté !

    Ma configuration WP actuelle

    • Version de PHP/MySQL : la dernière
    • Thème utilisé : creat
    • Extensions en place : xx
    • Nom de l’hébergeur : ionos
    • Adresse du site :

     

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.