[Résolu] Problème apparition d’articles

  • WordPress :4.9.8
  • Statut : résolu
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #2208172
    Beloutre
    Participant
    Initié WordPress
    26 contributions

    Bonjour,

    Ma configuration WP actuelle :

    • – Version de WordPress : 4.9.8
    • – Version de PHP/MySQL : 7.0.31 / 5.5.60
    • – Thème utilisé : OceanWP Child
    • – Thème URI : https://oceanwp.org/
    • – Extensions en place : Akismet Anti-Spam (4.0.8), All In One SEO Pack (2.8), All in One SEO Pack & qTranslate-X (1.0), amr shortcode any widget (3.6), BBSpoiler (2.01), Black Studio TinyMCE Widget (2.6.2), Disk Usage Sunburst (1.0.7), Duplicate Post (3.2.2), Elementor (2.2.1), FooGallery (1.4.31), Forum_wordpress_fr (4.1), Google Analytics Dashboard for WP (GADWP) (5.3.5), Image Map Pro Lite (1.0.0), Ocean Extra (1.4.26), Polylang (2.3.10), Q2W3 Fixed Widget (5.1.4), Recent Posts Widget Extended (0.9.9.7), Slider Images (1.3.4), WP Super Cache (1.6.4), WP Tiles (1.1.2)
    • – Adresse du site : http://www.invictom.com
    • – Nom de l’hébergeur : Apache

    Problème(s) rencontré(s) : Bonjour à tous et merci d’avance pour votre aide! 🙂 J’ai l’impression d’avoir un problème de compatibilité entre le plugin WP Tiles et Elementor… En clair, j’ai 2 pages exactement similaires, sauf que l’une est en anglais, l’autre en français. Les articles sensés apparaître grâce a WP Tiles ne s’affichent pas sur la page anglaise alors que seulement l’étiquette change..

    Page française (fonctionne) : http://www.invictom.com/australie/

    Page anglaise (aui est censé reproduire le même format que la page française) : http://www.invictom.com/australia/

    Merci d’avance ! 😀

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.