Problème affichage Polylang (Créer un compte)

  • WordPress :5.2
  • Statut : non résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #2287729
    Marine22
    Participant
    Initié WordPress
    5 contributions

    Bonjour,

    Ma configuration WP actuelle :

    • – Version de WordPress : 5.2.4
    • – Version de PHP/MySQL : 7.2.19 / 5.6.43
    • – Thème utilisé : Oria
    • – Thème URI : http://justfreethemes.com/oria
    • Extension en place : Polylang
    • Adresse du site : https://1yearinaustralia.com
    •  Nom de l’hébergeur : Apache
      <div id= »fwf_content »></div>
      <div>
      <div id= »fwf_button »><input id= »fwf_copy » class= »fwf_copy button-primary » type= »button » value= »Copier » data-clipboard-target= »#fwf_copied » /></div>
      </div>

    Problème(s) rencontré(s) : J’ai un problème depuis hier, dès lors que je souhaite passer mon site en anglais cela m’ouvre une fenêtre mais laisse en arrière plan la version française. Bref, cela ne fonctionne plus et ne fait plus comme avant en traduisant toute la page.

    Afin d’être plus claire je vous mets une image.

    Je vous remercie pour vos réponse,

    #2287730
    Marine22
    Participant
    Initié WordPress
    5 contributions

    Voilà l’image

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2287775
    mathieu42
    Participant
    Maître WordPress
    2012 contributions

    essayez de désactiver l’extension « FooBox Image Lightbox »

    #2287779
    Marine22
    Participant
    Initié WordPress
    5 contributions

    Bonjour, Je vous remercie toutefois cela n’a pas fonctionné ! J’ai désinstallé l’extension et réinstallé or cela ne change rien

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.