[Résolu] Problème affichage font awesome sur quelques pages uniquement (Créer un compte)

  • WordPress :5.8
  • Statut : résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #2392787
    Iwebu
    Participant
    Initié WordPress
    40 contributions

    Bonjour,

    Ma configuration WP actuelle

    Problème(s) rencontré(s) :

    Comme vous pouvez le voir, 3 icones (réseaux sociaux) doivent apparaitre dans la bar du haut située au dessus du header, ainsi que dans le footer. Ces trois icones apparaissent très bien sur toutes les pages, sauf sur la page d’accueil et la pages « Références ».

    Quelqu’un a t’il déjà rencontré ce problème ?

    Merci.

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2392881
    momofr@free.fr
    Modérateur
    Maître WordPress
    4591 contributions

    Salut, tu sembles utiliser Elementor, essaye d’activer ou de désactiver le support de Font Awesome 4 dans les réglages d’Elementor.

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2393722
    s0uhael
    Participant
    Initié WordPress
    8 contributions

    SAlut !

    Désolé pour cette réponse tardive, j’étais occupé sur d’autres projets. J’ai effectué la petite manip que tu m’as conseillés et le problème est régler !! Merci beaucoup, je pense que cela me sera utile à l’avenir, c’est bon à savoir !

    Bonne journée et merci 🙂

    #2393723
    Iwebu
    Participant
    Initié WordPress
    40 contributions

    Re

    Juste un petit message pour te signaler que c’est bien moi qui t’ai répondu précédemment, j’avais oublié mon compte… Encore merci.

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.