Problème à l’écriture (Créer un compte)

  • Statut : non résolu
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #547266
    Ellaurenzovfoot
    Participant
    Chevalier WordPress
    224 contributions

    – Adresse du site : http://accorderie.ca/quebec

    Problème(s) rencontré(s) :

    Bonjour,

    j’ai un site sous wordpres http://alterhito.info depuis un bout de temps et n’ai pas de problème avec, mais j’ai depuis peu des textes à écrire sur le site de la coopérative communautaire dont je suis membre et j’ai beaucoup de difficulté avec l’éditeur de texte. C’est un multisite dont je n’ai pas accès à l’admin générale, mais juste ma section.

    Il faut parfois que j’appuis plusieurs fois sur la touche “entrer” pour avoir un espace de ligne, ou alors je dois rentrer %nbsp% dans le mode texte pour avoir le résultat effectif. Lorsque je suis en visuel et que j’ai le résultat voulu et que j’enregistre la modification, la page me recharge comme s’il n’avait pas tenu compte de ma mise en page.

    Je pensais que ce pourrait être un problème de mise à jour, mais on m’a dit que tout était à jour. J’ai ensuite pensé que ce pouvait être un problème au niveau du plugin et j’ai donc conseillé celui que j’ai Tinymce-advanced; cela n’a rien changé.

    Je ne sais pas trop quoi faire, impossible de faire une mise en page avec une photo en plein milieu du texte, il ne me sauvegarde jamais la modification et le rendu dans le site est comme un seul bloc ou tout est collé. Je suis désolé de ne pouvoir donner plus d’information sur les versions, mais tout est à jour normalement.

    merci par avance.

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.