Pourquoi je n’arrive pas à me loger quand j’utilise mon .info ? (Créer un compte)

  • Statut : non résolu
6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #446923
    nicodusud
    Membre
    Initié WordPress
    19 contributions

    Voila, j’ai 2 adresses pour mon blog :
    http://www.hyphensleet.be et http://www.hyphensleet.info

    j’arrive a me logger sur le .be mais pas sur le .info ( il n’y a meme pas de messages d’erreur)..

    le .info est plus avantageux vu qu’il est gratuit pendant 3 ans… alors que le be est gratuit que pendant 1 ans lol

    #569428
    z720
    Membre
    Maître WordPress
    579 contributions

    Probablement un problème de cookie, par sécurité il est impossible de passer un cookie d’un domaine à un autre dans la mesure où l’on est pas certains qu’il s’agit du même proprio…

    Je te conseille de mettre en place une redirection d’un domaine vers l’autre pour tu « atterisse » toujours sur LE domaine.

    #569429
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4073 contributions

    En tout je parviens à me connecter sur ton site aussi bien par le *.info que par le *.be. Donc a priori tout fonctionne. 🙂

    #569430
    nicodusud
    Membre
    Initié WordPress
    19 contributions

    benkenobi, je parle en fait de me logger en tant qu’admin

    #569431
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4073 contributions

    Ah d’accord j’avais pas tout compris moi… désolé.

    #569432
    nicodusud
    Membre
    Initié WordPress
    19 contributions

    pas grave ^^

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.