Plus De Description (Créer un compte)

  • Statut : non résolu
7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #561942
    civitch
    Participant
    Chevalier WordPress
    163 contributions

    Bonjour,
    Mon site dont l’url est doingbuzz.com n’affiche plus de description ni l’image à la une lorsque je balance le lien du site ,que ce soit l’index, ou la page ou la catégorie. Les liens des articles aussi.
    Tout marchai jusqu’a du jour au lendemain rien ne marche plus, j’ai essayé tout avec d’autres solutions dénichées sur l’internet avec les plugins , machin machin. J’ai même debug sur dev Facebook mais rien n’y fit.
    Merci de m’apporter votre aide.
    Cordialement

    #1051524
    civitch
    Participant
    Chevalier WordPress
    163 contributions

    Il y’a personne pour m’apporter d’aides , c’est support ici non?

    #1051525
    C_Lucien
    Modérateur
    Maître WordPress
    4534 contributions

    Bonjour,

    merci de compléter le questionnaire, on pourra peut-être y voir plus clair.

    Ma configuration WP actuelle
    – Version de WordPress :
    – Version de PHP/MySQL :
    – Thème utilisé :
    – Extensions en place :
    – Nom de l’hébergeur :
    – Adresse du site :

    Problème(s) rencontré(s) :

    du jour au lendemain

    , c’est sûr ? Rien de rien, ni mise à jour, ni installation ?

    Au pire, il est possible de demander à l’hébergeur de demander une restauration à J-x

    civitch wrote:
    c’est support ici non?

    Oui, mais pas SAV.
    Nous sommes bénévoles et volontaires, nous répondons en fonction de nos disponibilités, nos connaissances.

    #1051526
    PhiLyon
    Modérateur
    Maître WordPress
    27464 contributions

    Bonjour.

    Et là tu peux expliquer

    n’affiche plus de description ni l’image à la une lorsque je balance le lien du site

    Où ?

    🙂

    #1051527
    civitch
    Participant
    Chevalier WordPress
    163 contributions

    Excusez moi , je me suis mal exprimé
    Mon site dont l’url est doingbuzz.com n’affiche plus ni la description ni l’image à la une lorsque je balance le lien du site sur Facebook ,que ca soit un lien d’accueil ou la page ou la catégorie. Les liens des articles aussi.
    Je utilise la dernière version wordpress bien sur.

    #1051528
    PhiLyon
    Modérateur
    Maître WordPress
    27464 contributions

    Alors là il va falloir attendre un spécialiste de Facebook, moi je suis réfractaire.

    🙂

    #1051529
    civitch
    Participant
    Chevalier WordPress
    163 contributions

    :wp:

7 sujets de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.