Plugins : erreur 500 sur l’ajout et la désactivation totale (Créer un compte)

  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #458696
    Draky
    Participant
    Padawan WordPress
    83 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress :2.5
    – Thème utilisé : Mandigo
    – Plugins en place : Trop ?
    – Nom de l’hebergeur : 1&1
    – Adresse du site :

    Problème(s) rencontré(s) :

    Salut

    Impossible maintenant d’installer un widget ou de les désactiver tous d’un coup, j’ai une erreur 500 dans tous les cas !

    Une idée de ce qui peut causer ça ?

    Merci.

    #627218
    Lyricis
    Membre
    Initié WordPress
    4 contributions

    Même thème, même hébergeur et même erreur mais pas sur la même chose

    Moi j’ai une erreur 500 lors de la publication d’un nouvel article (par contre l’article est publié)… Si quelqu’un a déjà connu ce problème

    #627219
    Lumiere de Lune
    Participant
    Maître WordPress
    20531 contributions

    Cela m’est arrivé, avec certains plugins qui généraient des erreurs. J’ai identifié le plugin fautif avec la méthode habituelle (tout désactiver, et ensuite réactiver un par un)

    #627220
    Draky
    Participant
    Padawan WordPress
    83 contributions

    J’ai fait le tri dans les plugins et depuis ça roule donc…

    #627221
    Lyricis
    Membre
    Initié WordPress
    4 contributions

    Merci a toi Lumière de Lune
    Comme Draky je viens de faire le tri dans mes plugins, ça venait du plugin WP-PostRatings, que j’ai du désactiver…

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.