plugin que je n’utilise pas !?

  • WordPress :4.7
  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #1626678
    HeleneR
    Participant
    Maître WordPress
    1545 contributions

    Bonjour,
    <p class=”p1″>[b]Ma configuration WP actuelle :</p>
    <p class=”p1″>[b]- Version de WordPress : 4.7.3</p>
    <p class=”p1″>[b]- Version de PHP/MySQL : 5.6.30 / 5.5.5</p>
    <p class=”p1″>[b]- Thème utilisé : spacious-child</p>
    <p class=”p1″>[b]- Extensions en place : Akismet Anti-Spam (3.3), All In One SEO Pack (2.3.12.1), Autoptimize (2.1.0), BackUpWordPress (3.6.3.1), Breadcrumb NavXT (5.6.0), Comet Cache (170220), Cookie Notice (1.2.38), Forum_wordpress_fr (4.1), Google XML Sitemaps (4.0.8), Related Posts (5.12.69), Wordfence Security (6.3.4), WP Statistics (12.0)</p>
    <p class=”p1″>[b]- Adresse du site : https://www.philippedelyon.fr</p&gt;
    <p class=”p1″>[b]- Nom de l’hébergeur :planethoster</p>
    Problème(s) rencontré(s) :

    bonjour,

    je trouve cette ligne dans les statistiques alors que je n’utilise pas le plugin affiché
    https://www.philippedelyon.fr/wp-content/plugins/mobile-app-builder-by-wappress/readme.txt
    est ce que vous avez une idée?

    merci d’avance

    cordialement

    p.s: je note au passage que malheureusement le plugin “Forum_wordpress_fr (4.1)” n’est plus mis à jour, dommage parce que très pratique pour remplir le formulaire de ce forum

    #1626694
    Li-An
    Modérateur
    Maître WordPress
    22703 contributions

    C’est un moteur de pirate qui scanne à la recherche de failles potentielles.

    #1626701
    HeleneR
    Participant
    Maître WordPress
    1545 contributions

    bonjour,

    merci de cette réponse que je communique à mon hebergeur! qui lui m’a répondue:

    il se peut que des robots essayent encore de naviguer sur l’url, parfois ca prend du temps pour que leur cache se mette à jour.

    faisant probablement reference au fait qu’il vient d’installer la double authentification….. il etait temps apparemment… ça faisait longtemps que ce genre de choses était visible

    (j’ai voulu indiquer la réponse de l’hebergeur en cliquant sur Citation que je ne vois pas!)

    merci à vous 🙂

    #1626703
    Li-An
    Modérateur
    Maître WordPress
    22703 contributions

    J’ai personnellement des robots qui essaient de naviguer sur de nombreux fichiers que je n’ai jamais eu sur mon site. Et ce n’est pas un problème de cache.

    #1626706
    HeleneR
    Participant
    Maître WordPress
    1545 contributions

    🙂 merci beaucoup de votre réponse Li-an que je viens de transmettre à mon hébergeur 😉

    peut-être peut avoir un point commun….mais pas sure du tout avec une nombreuse navigation sur style:

    https://www.philippedelyon.fr/apple-touch-icon-precomposed.png

    dès la fin de cet échange je l’indiquerai comme résolu

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.