Permalien : ?preview=true  » là où il devrait y avoir l’URL de la page (Créer un compte)

  • WordPress :4.7
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #1861405
    Pierino
    Participant
    Initié WordPress
    7 contributions

    Bonjour,

    [b]Ma configuration WP actuelle :[/b]

    [b]- Version de WordPress :[/b] 4.8.1
    [b]- Version de PHP/MySQL :[/b] 5.6.31 / 5.5.5
    [b]- Thème utilisé :[/b] Simplify
    [b]- Thème URI :[/b] http://d5creation.com/themes/simplify
    [b]- Extensions en place :[/b] Forum_wordpress_fr (4.1), WP-Optimize (2.1.1)
    [b]- Adresse du site :[/b] http://votreindepencence.fr/wordpress
    [b]- Nom de l’hébergeur :[/b] Apache

    Problème(s) rencontré(s) :

    Lorsque je tente de créer un nouvel article ou une nouvelle page s’affiche le message « Vous êtes en train de modifier la page qui affiche vos derniers articles. » De plus on peut lire  » Permalien : ?preview=true  » là où il devrait y avoir l’URL de la page. Lorsque je tente d’enregistrer le brouillon une nouvelle page s’affiche avec le message « Désolé, vous n’avez pas l’autorisation de modifier cet article. ».

     

    Actions tentées:

    • Désactiver tous les plugins = le problème persiste.
    • Changer de thème
    • Recherche dans htaccess
    • Charger une extension de redirection permalien sans succès! le système refuse de l’installer

    Toutes ces opération n’ont pas modifier le bug!

    Alors si quelqu’un peut m’aider, il est le bienvenu.

    Je promet de rester zen et prie les personnes qui se sont sentis agresser de bien vouloir accepter mes excuses pour mon comportement. Il est vrai que ce problème me met sur les nerfs mais  ce n’est pas à vous d’en supporter les conséquences.

    Si ont pouvais repartir sur un bon pied et essayer ensemble de trouver une solution ce serait avec plaisir.

    En juillet, Jonathan Bourra a eu le même problème, mais malheureusement il n’explique pas comment il l’a résolu.

    Dans l’attente de vos nouvelles

    Pierino

     

     

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #1862629
    momofr@free.fr
    Modérateur
    Maître WordPress
    5242 contributions

    Salut, ça ressemble à des problèmes de droits. je vois que ton profil se nomme « admin » ce qui indique une installation standard.

    A ce stade je te conseille de te créer un nouveau profil administrateur avec un login différent, « admin » est attaqué en premier par les robots. Une fois logué avec ton nouveau profil administrateur supprime ce compte « admin » des utilisateurs.

    Je ferais un réinstallation WP depuis les mises à jour pour voir si ça débloque ton problème (avec ton nouveau profil administrateur).

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.