pb pour activer un theme. (Créer un compte)

  • Statut : non résolu
7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #527663
    pierre56
    Membre
    Initié WordPress
    2 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress :
    – Version de PHP/MySQL :
    – Thème utilisé :
    – Extensions en place :
    – Nom de l’hebergeur :
    – Adresse du site :

    Problème(s) rencontré(s) :

    #909283
    sh3fla
    Membre
    Padawan WordPress
    57 contributions

    :boulet:

    #909284
    Flobogo
    Modérateur
    Maître WordPress
    20157 contributions

    @ sh3fla : par contre, vous, votre message n’apporte rien 😕

    @ Pierre56 : copiez et collez le questionnaire dans le topic que vous aviez ouvert pour exposer votre problème : http://www.wordpress-fr.net/support/viewtopic.php?id=86086

    #909285
    sh3fla
    Membre
    Padawan WordPress
    57 contributions

    J’avoue mais c’était simplement pour alerter l’auteur… pardon !
    En revanche il ne faut pas abuser ! J’essaie d’aider, quand cela rentre dans mon domaine de compétences, même si le formulaire n’est pas rempli, mais là même le message est vide.
    Mais bon, je suis nouveau dans votre communauté et je dois sans doute manquer un poil de pédagogie…

    #909286
    Flobogo
    Modérateur
    Maître WordPress
    20157 contributions

    mais là même le message est vide

    Oui, mais Pierre est encore plus débutant que vous : c’était son 2ème message, il a dû vouloir éditer le 1er message (ce qui n’est pas possible) justement pour remplir le questionnaire, et a probablement cliqué « envoyer » au lieu de fermer.

    Hé oui, on a tous débuté un jour ou l’autre, dans tous les domaines :happy:

    Bon, c’est pas grave tout ça, y a pas mort d’homme … 😉

    Et en plus, comme j’ai mis le lien vers son « vrai » topic, vous allez (peut-être) pouvoir l’aider 🙂

    #909287
    sh3fla
    Membre
    Padawan WordPress
    57 contributions

    Ok, autant pour moi.
    Merci à vous

    #909288
    Franck (fge)
    Modérateur
    Maître WordPress
    9572 contributions

    Je rajoute mon grain de sel, pierre56 ne mettant pas les informations nécessaires à la prise en charge du problème (questionnaire + description précise du problème (message d’erreur), il existe de nombreuses raisons pour qu’un thème ne s’active pas.), il est normal de faire une remarque ou une demande d’informations complémentaires.
    Par contre, cela doit se faire de manière un peu constructive et expliquer les raisons de l’intervention et non pas sous forme un émoticône sans commentaire pouvant être mal pris. Et ce d’autant plus qu’il semble que le message est une fausse manip (probablement pour les raisons exposées par Flogobo), un second étant présent 3 minutes après avec un peu plus d’infos.

    Voir le fil de discussion : http://www.wordpress-fr.net/support/viewtopic.php?id=86086

7 sujets de 1 à 7 (sur un total de 7)
  • Le sujet ‘pb pour activer un theme.’ est fermé à de nouvelles réponses.