[Résolu] Page grise lorsque je souhaite éditer (Créer un compte)

  • WordPress :4.9
  • Statut : résolu
  • Ce sujet contient 7 réponses, 3 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 2 années et 7 mois.
8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • #2080914
    matt06
    Participant
    Chevalier WordPress
    128 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : (je ne sais plus où trouver ça pour le moment)
    • Thème utilisé : RESPONSIVE
    • Extensions en place : une douzaine
    • Nom de l’hébergeur : Planethoster
    • Adresse du site : http://www.presta-immo.fr

    Problème(s) rencontré(s) :

    Bonjour,

    Lorsque je souhaite éditer une page, quelle qu’elle soit, chrome (edge également) m’ouvre simplement une page grise. Cette page contient pas l’adresse URL correcte mais le fond reste gris. rien de plus.

    Auriez-vous une idée svp?

    Merci

    #2081864
    matt06
    Participant
    Chevalier WordPress
    128 contributions

    up svp :/

    #2081988
    PhiLyon
    Modérateur
    Maître WordPress
    26442 contributions

    Bonsoir.

    Sans connaitre ni le PHP, ni la liste des extensions, difficile de t’aider.

    🙂

    #2081992
    Anonyme
    Invité
    Maître WordPress
    34099 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2082395
    matt06
    Participant
    Chevalier WordPress
    128 contributions

    Merci

    très très pratique cette extension.

    Je n’arrive pas à mettre à jour le premier post. Voici donc les infos:

    [b]Ma configuration WP actuelle :[/b]

    [b]- Version de WordPress :[/b] 4.9.4
    [b]- Version de PHP/MySQL :[/b] 7.0.27 / 5.5.5
    [b]- Thème utilisé :[/b] Responsive
    [b]- Thème URI :[/b] http://cyberchimps.com/responsive-theme/
    [b]- Extensions en place :[/b] Autoptimize (2.3.2), Black Studio TinyMCE Widget (2.6.1), Contact Form 7 (5.0), Contextual Related Posts (2.4.1), Cookie Notice (1.2.41), Forum_wordpress_fr (4.1), Google Analytics for WordPress by MonsterInsights (6.2.8), Google Maps Easy (1.8.6), Gwolle Guestbook (2.3.9), Login LockDown (v1.7.1), New RoyalSlider (3.3.0), Page Builder by SiteOrigin (2.6.2), Pricing Table by Supsystic (1.5.0), Redirection (3.1.1), SiteOrigin Widgets Bundle (1.11.3), Sitestillup (2.0), UpdraftPlus – Backup/Restore (1.14.3), Wordfence Security (7.0.2), WP Author Slug (2), WP Maintenance Mode (2.0.9), WP Super Cache (1.5.9), Yoast SEO (6.2)
    [b]- Adresse du site :[/b] http://www.presta-immo.fr
    [b]- Nom de l’hébergeur :[/b] LiteSpeed

    #2083476
    Anonyme
    Invité
    Maître WordPress
    34099 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2083589
    matt06
    Participant
    Chevalier WordPress
    128 contributions

    HAHA!!!! Merci!!!

    j’ai juste supprimé l’extension SiteStillUp et tadaaaa! ça fonctionne!

    Merci beaucoup pour le temps que vous m’avez accordé. Je garde la petite extension du forum 😉

    #2092880
    Anonyme
    Invité
    Maître WordPress
    34099 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.