page d’erreur (Créer un compte)

  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #456398
    obiwan83
    Membre
    Initié WordPress
    49 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 2.3.1
    – Thème utilisé :
    – Plugins en place :
    – Nom de l’hebergeur :
    – Adresse du site :

    Problème(s) rencontré(s) :

    salut,

    mon probleme est assez vague…. En fait quand j’installe un plugin comme wp-polls ou encore wp-contactforms quand j’arrive sur la page apres avoir activer le plugin, je vais la ou il est s’est mis, generalement dans options mais j’arrive sur une page d’erreur ! sa vient de me le faire avec wp-contactform et pour wp-polls et wp-postrating je n’arrivais pas a cliquez dans les icones sur le blog, et quand je fais le chemin avec firefox pour trouver le fichier .php voulu, il ne s’ouvre pas et me donne une page d’erreur, alors que le fichier est normalement envoyé.

    J’espere que vous avez compris et que vous avez une idee de quoi qui merde ?

    #618411
    Lumiere de Lune
    Participant
    Maître WordPress
    19377 contributions

    Pas trop non 🙂

    Déjà je verrais bien un petit upgrade de version, comme ça au passage.

    Ensuite ce que je ne comprends pas c’est que tu actives les plug ins, donc ils se trouvent bien dans le bon dossier.

    Qu’est ce que ta page d’erreur te dit exactement ?

    #618412
    obiwan83
    Membre
    Initié WordPress
    49 contributions

    en fait elle me dit que le page n’existe pas !
    en fait tu sais quand tu installe wp-contactform apres l’avoir activer tu va dans option et t’as l’onglet du plugin beh moi quand je clique sur l’onglet sa m’ouvre une page me disant que la page n’est pas trouvé !! alors que le plugin est activé comme il faut, et tout ….

    #618413
    Lumiere de Lune
    Participant
    Maître WordPress
    19377 contributions

    là je sèche.

    #618414
    obiwan83
    Membre
    Initié WordPress
    49 contributions

    lol cpg, je pense que sa doit venir de mon serveur……

    sinon tu pourrais pas m’aider sur l’autre topic pour creer un widget s’il te plait ?

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.