Page Builder : Enregistrement impossible (Créer un compte)

  • Statut : non résolu
8 sujets de 1 à 8 (sur un total de 8)
  • Auteur
    Messages
  • #558266
    jsguillemette
    Participant
    Initié WordPress
    23 contributions

    Bonjour,

    Ma configuration WP actuelle
    – Version de WordPress : 4.4.1
    – Version de PHP/MySQL :
    – Thème utilisé : Anchor de Ait-Themes
    – Extensions en place : AIT-Announcements Bar, AIT Languages, AIT Shortcodes, AIT Toolkit, AIT Updater, Akismet, easyReservation, Hello Dolly, Meteomedia, Newletters, Revolution Slider
    – Nom de l’hebergeur : Hostpapa
    – Adresse du site : http://www.campingdulacblanc.com

    Problème(s) rencontré(s) :

    Bonjour,
    Depuis que j’ai migré mon site sur ce nouvel URL, j’ai plusieurs incohérences qui sont énumérés dans des discussions différentes de celle-ci.

    Mon problème ici est que je ne suis pas capable de sauvegarder les modifications réalisés à l’aide du Page Builder. Lorsque je clique sur Option d’enregistrement, en dessous est inscrit “enregistrement” en continu. Donc aucune sauvegarde possible. Peut-être en lien avec mon autre post http://www.wordpress-fr.net/support/viewtopic.php?pid=602211#p602211

    Merci de me venir en aide

    Cordialement,
    Jean-Sébastien Guillemette

    #1036883
    luciole135
    Participant
    Maître WordPress
    13743 contributions

    Si votre problème se pose depuis la migration, faudrait alors expliquer comment vous avez procédé pour faire cette migration.

    #1036884
    jsguillemette
    Participant
    Initié WordPress
    23 contributions

    Bonjour et merci de votre temps.

    J’ai utilisé le plug-in Duplicator pour procéder à la migration.

    Je ne sais pas quoi vous dire de plus.

    Cordialement
    Jean-Sébastien

    #1036885
    luciole135
    Participant
    Maître WordPress
    13743 contributions

    Bon, c’est donc lui apparemment le fautif ou vous qui ne voius en êtes pas servi correctement. Avez-vous signalé ce dysfonctionnement sur le forum support du plugin ?

    #1036886
    jsguillemette
    Participant
    Initié WordPress
    23 contributions

    Finalement, le mod_security a causé tout un émoi sur mon site. Une fois désactivé via mon cpanel, c’est redevenu fonctionnrel.

    Merci de votre collaboration

    Jean-Sébastien G.

    #1036887
    PhiLyon
    Modérateur
    Maître WordPress
    26283 contributions

    Bonjour.

    a causé tout un émoi sur mon site

    C’est joli le canadien :D

    🙂

    #1036888
    jsguillemette
    Participant
    Initié WordPress
    23 contributions

    Désolé, je ne pensais pas que c’était une expression canadienne.

    il fallait lire a foutu le bordel ? :D😀

    #1036889
    PhiLyon
    Modérateur
    Maître WordPress
    26283 contributions

    A semé la pagaille, c’est la même chose, mais plus correct. :D

    🙂

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.