Comment ouvrir un nouveau sujet sur le forum ?

  • WordPress :4.7
  • Statut : hors support
6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #1628199

    WP Traduction
    Modérateur
    Maître WordPress
    1216 contributions

    Bonjour,

    Si vous ne savez pas où trouver les informations demandées dans le formulaire de demande d’aide sur ce forum, installez & activez l’extension https://wordpress.org/plugins/forum-wordpress-fr/ sur votre site, puis copiez les informations qu’il indique sur la page d’accueil de votre tableau de bord pour les coller dans le formulaire de demande d’aide.

    Voici un tutoriel vidéo qui vous montre comment faire : https://youtu.be/XOFGpSbNCmY

    Ces informations vous sont demandées uniquement dans le but de trouver plus facilement d’où peuvent provenir vos soucis et surtout comment les résoudre.

     

    #1629748

    Flobogo
    Modérateur
    Maître WordPress
    13143 contributions

    Merci de ne pas poster sur ce topic, ce n’est pas le but. Ici, c’est juste pour vous expliquer comment faire pour fournir les infos utiles.

    –> regardez la vidéo proposée par WP Traduction, dans le 1er post ci-dessus, pour savoir comment ouvrir votre propre sujet.

    Il ne sera répondu à aucune demande ici.

    #1703350

    vico
    Participant
    Initié WordPress
    4 contributions

    Bonjour,

    J’ai un prb de developpement sur le theme que j’ai choisi et je ne sais plus vers qui me tourné… Help ?

    ah tiens, j’oubliais le plus important, le site problématique : (Édit modération : retrait du lien)

    • Cette réponse a été modifiée le il y a 1 mois et 2 semaines par  PhiLyon.
    • Cette réponse a été modifiée le il y a 1 mois et 2 semaines par  Flobogo. Raison: Édit modération
    #1717035

    PhiLyon
    Modérateur
    Maître WordPress
    15707 contributions

    @ vico – Bonjour.

    Il faut que tu ouvres un nouveau sujet en suivant ce tuto mais pas dans ce sujet-ci. Lis bien le tuto.

    Ici tu n’auras jamais de réponse.

    🙂

    • Cette réponse a été modifiée le il y a 1 mois et 2 semaines par  PhiLyon.
    #1870160

    madaro
    Participant
    Initié WordPress
    4 contributions

    Mon site fonctionne très bien sous google Chrome( PC) mais sous Android (Tablette ou tél) , j’ai un problème avec les balises « Lire la suite » mise automatiquement, et qui ne font rien lorsque l’on clique dessus.
    J’ai verifié mes articles et pages, je n’ai jamais mis ces balises.

    Je suis avec le théme Kippis et WordPress 4.8.1
    Merci de votre aide.

    #1870173

    PhiLyon
    Modérateur
    Maître WordPress
    15707 contributions

    @ madaro – Bonjour.

    Il faut que tu ouvres un nouveau sujet en suivant ce tuto mais pas dans ce sujet-ci. Lis bien le tuto, il faut choisir le bon forum, c’est-à-dire Support de WordPress dans ton cas.

    Ici tu n’auras jamais de réponse.

    🙂

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.