option de tri images a disparu du menu réglages média (Créer un compte)

  • WordPress :5.2
  • Statut : non résolu
  • Ce sujet contient 17 réponses, 3 participants et a été mis à jour pour la dernière fois par Nedh, le il y a 1 année.
3 sujets de 16 à 18 (sur un total de 18)
  • Auteur
    Messages
  • #2301745
    Nedh
    Participant
    Initié WordPress
    21 contributions

    Bonjour,

    merci ferman, j’étais contente de trouver la solus avec votre lien mais malheureusement ça ne marche pas. G utilisé la methode multi-site décrite dans votre deuxième lien mais mes images sont bien  sur le ftp  (../wp-content/uploads/sites/2/)    “2” étant le dossier d’un de mes sites.

    mais ne sont pas visibles dans ma bibliothèque média. Où est-ce que j’ai merdé ? à votre avis. Merci de votre aide au passage.

    • Cette réponse a été modifiée le il y a 1 année par Nedh.
    • Cette réponse a été modifiée le il y a 1 année par Nedh.
    • Cette réponse a été modifiée le il y a 1 année par Nedh.
    #2301749
    ferman
    Participant
    Maître WordPress
    3803 contributions

    Bonjour,

    Dommage. Je n’ai malheureusement pas d’idée et je ne connais rien au multisite donc pour dire ce que vous avez mal fait (si vous avez mal fait quelque chose) ce n’est pas possible. Mais pourquoi ne poseriez vous pas la question sous une forme précise sur le forum multisite puisque le problème semble être là?

    #2301751
    Nedh
    Participant
    Initié WordPress
    21 contributions

    ok merci de votre aide quand même, je ne connaissais pas cette procédure. Jevais faire ça. Bonne soirée

     

3 sujets de 16 à 18 (sur un total de 18)
  • Vous devez être connecté pour répondre à ce sujet.