Nouveau Menu n’apparait pas dans le site (Créer un compte)

  • WordPress :5.7
  • Statut : non résolu
  • Ce sujet contient 1 réponse, 2 participants et a été mis à jour pour la dernière fois par Flobogo, le il y a 2 jours.
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2381602
    khadira.mamoune
    Participant
    Initié WordPress
    17 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL :
    • Thème utilisé : Skincare
    • Extensions en place :
    • Nom de l’hébergeur : OVH
    • Adresse du site : http://www.domlabs.bio

    Problème(s) rencontré(s) :

    J’ai crée un nouveau menu mais il n’apparait pas dans le site c’est toujours l’ancien qui est en ligne , pourtant j’ai bien cliqué sur primary navigation dans l’emplacement et surtout j’ai bien enregistré le Menu . Comment puis je changer ça ?

    Merci

    • Ce sujet a été modifié le il y a 2 jours par Flobogo.
    • Ce sujet a été modifié le il y a 2 jours par Flobogo. Raison: déplacé en rubrique "thèmes"
    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2381657
    Flobogo
    Modérateur
    Maître WordPress
    17463 contributions

    Bonjour,

    Videz le cache du site, en cliquant sur le bouton “clear cache site” tout en haut à droite
    (Merci la dernière capture d’écran 😉  Surtout que vous n’aviez pas donné la liste de vos extensions … 🙄 )

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.