[Résolu] Mon site ne s’affiche plus du tout (page blanche) (Créer un compte)

  • WordPress :6.1
  • Statut : résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #2440718
    philrosevert
    Participant
    Chevalier WordPress
    234 contributions

    Bonjour,

    Ma configuration WP actuelle :
    – Version de WordPress : 6.1.1
    – Version de PHP/MySQL : 8.1.6 / 5.7.40
    – Thème utilisé : Twenty Sixteen Enfant
    – Thème URI : https://wordpress.org/themes/twentysixteen/
    – Extensions en place : All in One SEO (4.2.9), Business Hours Indicator (2.3.9), Child Theme Configurator (2.6.0), Classic Editor (1.6.2), Classic Widgets (0.3), Crowdsignal Polls & Ratings (3.0.10), Disable auto-update Email Notifications (1.4.0), Elementor (3.10.0), Elementor Addon Elements (1.11.16), Email Templates (1.4.2), Forum_wordpress_fr (4.2), Health Check & Troubleshooting (1.5.1), iCalendrier (1.79), No Right Click Images Plugin (3.6), Orbit Fox Companion (2.10.22), Plugin for Google Reviews (2.2.5), Redis Object Cache (2.2.3), Sassy Social Share (3.3.45), Schema & Structured Data for WP & AMP (1.9.109.1), SEO Backlink Monitor (1.4.0), SEO Booster (3.8.8), Smart Slider 3 Pro (3.5.1.12), Sucuri Security – Auditing, Malware Scanner and Hardening (1.8.36), Widget Options (3.8.9.1), Widget Shortcode (0.3.5), WP-Optimize – Clean, Compress, Cache (3.2.10), Anti-spam & Malware Scan (9.0), WPCode Lite (2.0.6), WPForms Lite (1.7.9.1), WPS Limit Login (1.5.6)
    – Adresse du site : https://therapies-alternatives-bordeaux.fr
    – Nom de l’hébergeur : Apache

    Problème(s) rencontré(s) : Mon site ne s’affiche plus du tout (page blanche). Quelqu’un peut m’aider SVP ? Je n’ai rien fait de spécial à part désactiver des extensions et enregistrer mon API KEY pour Sucuri… Merci beaucoup !!!

    #2440844
    Broussaille
    Participant
    Chevalier WordPress
    351 contributions

    Bonjour, de mon côté  je l’ai testé sur 2 navigateurs différents et il s’affiche correctement. Juste un peu de « longueur » dans l’affichage d’une nouvelle page, mais rien de particulier. Essayez, si ce n’est pas déjà fait, sur un autre navigateur en fenêtre privé (pour le cache) ?

    #2440907
    philrosevert
    Participant
    Chevalier WordPress
    234 contributions

    Bonjour, j’ai eu plusieurs pbs mais après une restauration de la base de données à une date antérieure, tout est redevenu normal ! Merci. Bonne journée.

    #2441037
    Broussaille
    Participant
    Chevalier WordPress
    351 contributions

    Alors c’est parfait. Bonne journée.

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.