[Résolu] Mon site est inaccessible ! (Créer un compte)

  • WordPress :4.8.2
  • Statut : résolu
9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #1953283
    stigma
    Participant
    Chevalier WordPress
    136 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL :
    • Thème utilisé :
    • Extensions en place :
    • Nom de l’hébergeur :
    • Adresse du site : http://www.maximages.fr

    Problème(s) rencontré(s) :

    Depuis aujourd’hui mon site http://www.maximages.fr est inaccessible !

    Je ne sais pas si ça vient de OVH ou WordPress. J’ai un autre site dans le même cas.

    Merci

    #1953317
    AnthonyCarla
    Participant
    Padawan WordPress
    60 contributions

    Exactement le même problème !

    Mon site est en ligne depuis un moment, je n’ai pas fait de changements majeurs pourtant…

    Mon site : https://www.looink.com

    J’espère que cela vient de OVH…
    J’attend moi aussi une réponse en attendant.

     

    #1953350
    C_Lucien
    Modérateur
    Maître WordPress
    5116 contributions

    Bonjour,

    il faut se rendre sur la page où OVH signale ses travaux et les incidents. http://travaux.ovh.com/

     

    #1953445
    Helene_Dx
    Participant
    Initié WordPress
    2 contributions

    Bonjour,

    idem, sur https://lapharmaciedigitale.com  (serveur OVH Paris

    le truc bizarre, c’est que j’avais enfin un site en https hier et pas de soucis jusqu’à cet AM.

    désormais Chrome affiche « votre connexion n’est pas privé », internet explorer et safari affiche une erreur 408 …

    A tout hasard j’ai fait une demande de renouvellement du certificat ssl. j’espère que ce n’est pas une boulette…

    Je signale le plantage à OVH

    Merci de vos avis,

    H

    #1953468
    PhiLyon
    Modérateur
    Maître WordPress
    28264 contributions

    Bonsoir.

    @ stigma – AnthonyCarla – Vos sites sont en ligne.

    @ Helene_Dx – A mon avis ce n’est pas le même problème, j’ai ce message

    Not Implemented

    GET to / not supported.

    Additionally, a 501 Not Implemented error was encountered while trying to use an ErrorDocument to handle the request.

    Reste à savoir ce que tu as fait comme modif dernièrement.

    🙂

    #1953512
    Helene_Dx
    Participant
    Initié WordPress
    2 contributions

    Merci @PhiLyon, en effet je suis revenue en PHP 5.4 et le site est de nouveau en ligne!

    du coup puis-je te demander conseil sur la version PHP plus à jour à adopter 5.5 ou 5.6 ? la 7.0 ou 7.1 fait tout planter « Not implemented »

    thème enfold version à jour 4,2

    Merci par avance

    #1953535
    PhiLyon
    Modérateur
    Maître WordPress
    28264 contributions

    Si ton thème et tes plugins sont à jour la 7.0 doit convenir, si toutefois tu as la dernière version de WordPress, la 4.8.3.

    La 5.6.30 est le minimum requis.

    🙂

    #1953563
    Joss47
    Modérateur
    Maître WordPress
    5085 contributions

    Bonjour,

    En effet avant de crier au loup, vérifier les états des services chez OVH, une grosse panne impactée beaucoup de serveur mutualisé > http://travaux.ovh.net/?do=details&id=28134&PHPSESSID=a715234970705b63d8cbe9558efa7de3

    #1953925
    stigma
    Participant
    Chevalier WordPress
    136 contributions

    Je ne connaissais pas cette page concernant les travaux. Bon, tout est rentré dans l’ordre maintenant. OVH m’a filé une belle frayeur et ce n’est guère indiqué pour mon âge 🙂

    Merci pour les infos.

9 sujets de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.