Mise à jour plugin (Créer un compte)

  • WordPress :5.4
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2343611
    vdbcorine
    Participant
    Initié WordPress
    1 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 5.0
    • Thème utilisé : twenty eleven
    • Extensions en place :
    • Nom de l’hébergeur :
    • Adresse du site : corinevandenbussche.com

    Problème(s) rencontré(s) : J’ai fait une mise à jour du site et suis sur PHP 7.3, j’étais avant sur PHP 5.6. Il semble que l’extension Slideshow gallaxy ne fonctionne plus. Que dois-je faire ? Merci de votre réponse

    • Ce sujet a été modifié le il y a 1 semaine et 3 jours par PhiLyon.
    • Ce sujet a été modifié le il y a 1 semaine par Flobogo. Raison: déplacé en rubrique Extensions
    #2343612
    PhiLyon
    Modérateur
    Maître WordPress
    25682 contributions

    Bonjour.

    Elle est à jour ton extension ?

    🙂

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.