mise à jour compatibilité non vérifiée (Créer un compte)

  • WordPress :5.7
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2379436
    izamae
    Participant
    Initié WordPress
    1 contributions

    Bonjour,

    Ma configuration WP actuelle

    • 7.3.27
    • Thème utilisé : custommizr
    • Extensions en place : akismet, cookie notice,facebook for woocommerce, flexibleshipping,hello dolly,jetpack, loginizer, reallysimple ssl,site kit by google, updraftplus, woocommerce, woocommerce shipping and tax, woocommerce stripegataway
    • Nom de l’hébergeur : ovh
    • Adresse du site : yotsuya-boutique.com

    Problème(s) rencontré(s) : C’est une question générale, j’ai 3 mises à jour en attente depuis 15 jours, car la compatibilité avec ma version wordpress n’a pas été vérifiée (indiqué pour woocommerce stripe gateway, facebook pour woocommerce et woocommerce shipping et tax). Faut il attendre que la compatibilité soit confirmée avant la mise à jour?

    #2379503
    mathieu42
    Participant
    Maître WordPress
    852 contributions

    si vous voulez jouer la prudence, vous pouvez faire une copie de travail de votre site et faire les mises à jour sur cette copie.

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.