[Résolu] Mes thèmes ne s’affiche pas correctement (Créer un compte)

  • WordPress :5.5
  • Statut : résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #2369237
    merkeljusst
    Participant
    Initié WordPress
    3 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL :  7.3 / 5.7
    • Thème utilisé : N’importe (mais actuelement Neve)
    • Extensions en place : Aucune
    • Nom de l’hébergeur : Hostpapa
    • Adresse du site : https://demoulinpsy.be/

    Problème(s) rencontré(s) :

    Bonjour,

    Je viens de crée un site wordpress, ce n’est pas du tout mon premier (je suis quand même novice). Je rencontre un problème avec les thèmes et je ne trouve pas la solution malgré tous les sujets que j’ai parcourus sur les forum. Quand j’installe un thème il ne s’affiche pas, les images des base ne s’affiche pas, les mise en page pareil etc.. Quand je change de thème je vois un changement mais rien comme d’habitude (ex: d’habitude les images de démos s’affiche, la je n’ai rien dutout) . Le thème de base installé avec wordpress a fait pareil même après la réinstallation..

    J’ai tester quelque petit tips que j’ai vu sur les forum style : Réinstallé wordpress, changer la version php, mais rien ne fonctionne..

    Je vous invite à aller voir le site pour voir de quoi je parle 🙂

    Quelqu’un pour m’aider ?

     

    Merci d’avance 🙂

    #2369247
    mathieu42
    Participant
    Chevalier WordPress
    433 contributions

    pour le thème Neve, les paramètres de démonstration se choisissent en allant dans Apparence -> “Neve options”.

    #2369256
    merkeljusst
    Participant
    Initié WordPress
    3 contributions

    Bonjour,

    Comme dit dans le post , le thème ne change pas grand chose vu que je rencontre le problème avec n’importe quelle thème , j’ai beau tout faire on dirait que le css ou le php ne se charge pas …

    #2369257
    merkeljusst
    Participant
    Initié WordPress
    3 contributions

    Je suis juste un gros navet qui n’avais rien compris .. Effectivement c’était bien dans les option neve , merci 🙂

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.