[Résolu] Menu déroulant ne fonctionne plus (Créer un compte)

  • WordPress :5.5
  • Statut : résolu
7 sujets de 16 à 22 (sur un total de 22)
  • Auteur
    Messages
  • #2362942
    Yves Veret
    Participant
    Chevalier WordPress
    166 contributions

    Je vais suivre vos conseils et contacter le thème.

    Puis cette nuit je vais faire le test avec le Thème parent.

    Je reviens vers vous après.

    Pour le référencement Google avez vous un avis ?

    #2362943
    ferman
    Participant
    Maître WordPress
    7065 contributions

    Peut-être que @pasglop  en aura un mais pas moi. Je suis peu préoccupé par le référencement et il y a des personnes compétentes sur le forum. D’ailleurs à mon avis il vaudrait mieux ouvrir un nouveau sujet car ce problème n’apparaît pas dans le titre actuel.

    #2362945
    Yves Veret
    Participant
    Chevalier WordPress
    166 contributions

    Merci pour votre réponse

     

    #2362981
    Yves Veret
    Participant
    Chevalier WordPress
    166 contributions

    Merci à vous

    Je fais une demande de support au thème.

    #2363088
    Yves Veret
    Participant
    Chevalier WordPress
    166 contributions

    Bonjour,

    Problème résolu par l’assistance du thème (une erreur de leur part corrigée par une mise à jour ce matin).

    Merci beaucoup à vous pour votre aide.

    Yves

    #2363249
    Yves Veret
    Participant
    Chevalier WordPress
    166 contributions

    Bonjour,

    Problème résolu par l’assistance du thème.

    Merci beaucoup à vous.

    Yves

    #2461631
    Camille-wp
    Participant
    Initié WordPress
    1 contributions

    Bonjour,

    Je suis novice dans la création de site internet WordPress, je travaille avec le constructeur Divi. Actuellement, j’ai un problème d’affichage de mon menu déroulant, qui ne s’affiche pas du tout. Pouvez-vous m’aider svp ?

7 sujets de 16 à 22 (sur un total de 22)
  • Vous devez être connecté pour répondre à ce sujet.