[Résolu] Menu déroulant ne fonctionne plus (Créer un compte)

  • WordPress :5.5
  • Statut : résolu
  • Ce sujet contient 20 réponses, 4 participants et a été mis à jour pour la dernière fois par Yves Veret, le il y a 6 mois.
6 sujets de 16 à 21 (sur un total de 21)
  • Auteur
    Messages
  • #2362942
    Yves Veret
    Participant
    Chevalier WordPress
    138 contributions

    Je vais suivre vos conseils et contacter le thème.

    Puis cette nuit je vais faire le test avec le Thème parent.

    Je reviens vers vous après.

    Pour le référencement Google avez vous un avis ?

    #2362943
    ferman
    Participant
    Maître WordPress
    4125 contributions

    Peut-être que @pasglop  en aura un mais pas moi. Je suis peu préoccupé par le référencement et il y a des personnes compétentes sur le forum. D’ailleurs à mon avis il vaudrait mieux ouvrir un nouveau sujet car ce problème n’apparaît pas dans le titre actuel.

    #2362945
    Yves Veret
    Participant
    Chevalier WordPress
    138 contributions

    Merci pour votre réponse

     

    #2362981
    Yves Veret
    Participant
    Chevalier WordPress
    138 contributions

    Merci à vous

    Je fais une demande de support au thème.

    #2363088
    Yves Veret
    Participant
    Chevalier WordPress
    138 contributions

    Bonjour,

    Problème résolu par l’assistance du thème (une erreur de leur part corrigée par une mise à jour ce matin).

    Merci beaucoup à vous pour votre aide.

    Yves

    #2363249
    Yves Veret
    Participant
    Chevalier WordPress
    138 contributions

    Bonjour,

    Problème résolu par l’assistance du thème.

    Merci beaucoup à vous.

    Yves

6 sujets de 16 à 21 (sur un total de 21)
  • Vous devez être connecté pour répondre à ce sujet.