mauvais affichage des pages tout récemment crées avec Elementor (Créer un compte)

  • WordPress :6.4
  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #2472287
    legordia64
    Participant
    Initié WordPress
    17 contributions

    Bonjour,

    Wordpress:  6.5.2

    Elementor: 3.21.0

    Thème: bellevue

    • Extensions en place : Askimet, Aloha power pack, booking calendar,  Easy Updates Manager, Elementor, ElementsKit Lite, Envato market, Extendify, Gestionnaire de fichiers WP, Google Listings and Ads, Happyforms, Image Optimizer by Elementor – Compress, Resize and Optimize Images, iubenda, Jetpack, Joinchat, Mailchimp for WooCommerce, maintenance, purge varnish, Simple Page Ordering, Site Assistant, WooCommerce, WooCommerce PayPal Payments, WooPayments.
    • Nom de l’hébergeur : AMEN
    • Adresse du site : Legordia.fr

     

    Suite de mes problèmes…..!

    J’ai supprimé toutes les widgets Elementor que j’avais installé, varnish est toujours déactivé chez mon hebergeur (Amen), les mises a jour automatiques d’Elementor toujours bloquées (soucis réglé, la toute dernière version d’Elementor posait problème)

    Elementor s’affiche maintenant sans soucis avec toutes mes pages, c’était le soucis précédent.

    – Mes pages réalisées avec Elementor et non actuellement modifiées sont parfaites quand je « prévisualise les modifications »

    Problème(s) rencontré(s) :

    -Mes pages nouvellement réalisées avec Elementor OU modifiées ne s’affiche pas correctement quand je « prévisualise les modifications ». (voir copie d’écran)

    • Ce sujet a été modifié le il y a 2 semaines et 4 jours par legordia64.
    • Ce sujet a été modifié le il y a 2 semaines et 4 jours par legordia64.
    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2472306
    legordia64
    Participant
    Initié WordPress
    17 contributions

    J’ai vérifié que mon thème bellevue était a jour et il semblerait que oui. Par contre en vérifiant je tombe sur une « alerte » qui m’indique ceci:
    max_input_time 60. recommanded 180

    Mes soucis pourraient ils venir de ça?

    • Cette réponse a été modifiée le il y a 2 semaines et 4 jours par legordia64.
    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.