Logo ancien hébergeur encore présent

  • WordPress :5.0
  • Statut : non résolu
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #2242679
    Mebb
    Participant
    Initié WordPress
    2 contributions

    Bonjour à toutes et tous,

    Depuis peu (quelques heures :-)) sur wordpress je m’aperçois que, lorsque j’ai mémorisé en onglet mon nouveau site (chez un nouvel hébergeur) le logo de l’ancien (hébergeur) était encore présent !!!

    Pas normal à mon avis et vous qu’en pensez vous ??

    Merci d’avance

     

     

    #2242874
    Flobogo
    Modérateur
    Maître WordPress
    15664 contributions

    Bonjour,

    Peut-être un problème de cache, mais sans autre information, difficile de vous aider. Je déplace le sujet en rubrique “support”, mais il faut que vous complétiez du mieux possible le questionnaire suivant, à copier-coller dans votre prochain post :

    Ma configuration WP actuelle
    – Version de WordPress :
    – Version de PHP/MySQL :
    – Thème utilisé :
    – Extensions en place :
    – Nom de l’hébergeur :
    – Adresse du site :

    Si vous ne savez pas répondre, vous pouvez installer cette extension: https://wordpress.org/plugins/forum-wordpress-fr/ et ensuite, récupérez les informations sur le tableau de bord de l’admin de votre site pour les copier-coller ici.

    Si besoin, consultez cette vidéo : https://youtu.be/XOFGpSbNCmY

    Nous avons généralement besoin de ces réponses pour vous aider.

    #2242876
    Mebb
    Participant
    Initié WordPress
    2 contributions

    Bon jour,

    Ok, je n’y manquerai pas !

    Merci!!!

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.