[Résolu] Les images de ne s’affichent pas dans mon template (Créer un compte)

  • WordPress :4.9.8
  • Statut : résolu
  • Ce sujet contient 20 réponses, 3 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 1 année et 8 mois.
6 sujets de 16 à 21 (sur un total de 21)
  • Auteur
    Messages
  • #2223079
    orlydeguyzo
    Participant
    Initié WordPress
    14 contributions

    Vraiment mille MERCI à vous @Noaneo pour votre aide et assistance.

    Grace à vous @Wordpress, sera toujours meilleur.

    Encore une fois merci

    #2223080
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2224471
    orlydeguyzo
    Participant
    Initié WordPress
    14 contributions

    Bonjour @Noaneo,

    Excusez-moi de revenir encore aujourd’hui vers vous,

    Dans votre réponse, vous avez mentionné de ne pas oublier la page Mention Légales et le Bandeau de cookies.

    Alors je voudrais savoir comment procéder pour les mettre en place.

    Merci

    #2224492
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

    #2224525
    orlydeguyzo
    Participant
    Initié WordPress
    14 contributions

    Bonjour @Noaneo,

    Merci de m’avoir aidé. J’ai suivi vos instructions.

    Vous pouvez y jeter un coup d’oeil.

    Merci infiniment

    #2224531
    Anonyme
    Invité
    Maître WordPress
    34100 contributions

    Ce message a été supprimé suite à la demande de l’auteur.

6 sujets de 16 à 21 (sur un total de 21)
  • Vous devez être connecté pour répondre à ce sujet.