Les articles épinglés en haut du blog n’y apparaissent pas

  • WordPress :5.2
  • Statut : non résolu
Affichage de 1 message (sur 1 au total)
  • Auteur
    Messages
  • #2273031
    FredMir
    Participant
    Chevalier WordPress
    123 contributions

    Bonjour,

    Ma configuration WP actuelle

    Ma configuration WP actuelle :
    – Version de WordPress : 5.2.2
    – Version de PHP/MySQL : 7.3.6 / 5.6.43
    – Thème utilisé : Virtue Child
    – Extensions en place : Akismet Anti-Spam (4.1.2), All-in-One Custom Backgrounds Lite (2.2.2), Contact Form 7 (5.1.4), Dropbox Backup & Restore (1.6.2), Enhanced Media Library (2.7.2), Fonts (2.3), Forum_wordpress_fr (4.2), GDPR Data Request Form (1.4), Gwolle Guestbook (3.1.5), iframe (4.4), Kadence Blocks – Gutenberg Page Builder Toolkit (1.6.6), Kadence Toolkit (4.9.4), Really Simple SSL (3.2.3), Redirection (4.3.3), Responsive Lightbox & Gallery (2.1.0), Social Pug (1.6.1), TablePress (1.9.2), The Events Calendar (4.9.6), UpdraftPlus – Backup/Restore (1.16.16), Vafpress Framework Plugin (2.0.1), WordPress Backup to Dropbox (4.7.1), WP Cerber Security, Antispam & Malware Scan (8.4), WP Statistics (12.6.7), Yoast SEO (11.8)
    – Adresse du site : https://ghislainederougé.fr
    – Nom de l’hébergeur : Apache

    Problème(s) rencontré(s) :

    Bonjour,

    Je tente d’épingler  sur ce site des articles en haut du blog via “épingler en haut du blog” mais rien ne se passe.

    Il s’agit de ces deux articles :

    Celui-ci

    et celui-là

    Avez-vous rencontré ce problème ?

     

    Merci à vous

    FredMir

     

     

Affichage de 1 message (sur 1 au total)
  • Vous devez être connecté pour répondre à ce sujet.