lenteur de chargement du site (Créer un compte)

  • WordPress :5.4
  • Statut : non résolu
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #2349369
    Pierroloko
    Participant
    Initié WordPress
    18 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 7.3 / 5.6
    • Thème utilisé : customizr pro
    • Extensions en place : antispam bee / BBQ / change table queries / child theme configurator / Coming Soon & Maintenance / cookie law info / custom-icons-for-elementor / Disable REST API / Duplicate Post / Duplicator / Elementor  /Essential Addons for Elementor /Hide Page And Post Title / Loco Translate / Nimble Page Builder  / Polylang / Really Simple SSL / Regenerate Thumbnails  / Server IP & Memory Usage Display /UpdraftPlus / WooCommerce / WooCommerce Stripe Payment Gateway / WooCommerce Services / Wordfence / WordPress Seo / WP-Optimize / WP-Statistics / WPS Hide Login / WPS Limit Login
    • Nom de l’hébergeur : OVH
    • Adresse du site : https://atelierlk.art

    Problème(s) rencontré(s) :

    Bonjour,

    depuis dimanche 19 juillet, je constate une lenteur de chargement du site anormale de même pour le backoffice. Je n’ai effectué aucun changement et/ou mise à jour spécifique.

    J’ai ouvert un billet chez OVH, à ce jour aucune réponse.

    Avez-vous les mêmes problèmes.

    Cordialement.

    #2349423
    Li-An
    Modérateur
    Maître WordPress
    24121 contributions

    Bonjour, je viens de répondre à un message du même type pour le même hébergeur. Il se pourrait fort que ça vienne de lui.

    #2349755
    Pierroloko
    Participant
    Initié WordPress
    18 contributions

    Bonsoir,

    désolé pour ma tardive réponse, j’ai un accès internet difficile.

    Je pense la même chose mais dans le doute je voudrais savoir si je suis le seul ou pas.
    Aujourd’hui toujours des lenteurs mais là où je suis la 4G n’est pas top!

    🤬

    #2349762
    Li-An
    Modérateur
    Maître WordPress
    24121 contributions

    GMetrix montre que c’est lent https://gtmetrix.com/reports/atelierlk.art/2vSClaIp. L’autre personne a résolu en grande partie le problème en passant de php 5.6 à php 7 mais ça ne vous concerne pas. Il faudrait faire des tests en désactivant les extensions, mettant un thème par défaut. Il semblerait que vous ayez des redirections pour les langues et ça a l’air d’impacter le chargement. Mais je ne suis pas un technicien, je ne peux rien dire de plus.

    #2350757
    Pierroloko
    Participant
    Initié WordPress
    18 contributions

    Bonjour,

    encore une fois désolé pour ma réponse plus que tardive mais étant en déplacement il m’est difficile de me connecter. 😓

    Merci Li-An de votre réponse. J’avais été faire un test sur le site que vous m’avez indiqué et vu aussi que cela pouvait provenir des redirections. Celles-ci sont en places depuis longtemps et je n’avais aucun problème. Tout comme vous je ne suis pas technicien 😅
    Je pense que cela vient d’OVH que j’ai contacté par ailleurs sans qu’il puisse m’aider.

    Depuis peu cela me semble beaucoup mieux.

     

     

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.