[Résolu] Le menu « Personnaliser » ne s’affiche plus

  • WordPress :4.9
  • Statut : résolu
4 sujets de 1 à 4 (sur un total de 4)
  • Auteur
    Messages
  • #2114428
    Ouss1984
    Participant
    Initié WordPress
    47 contributions

    Bonjour,

    Ma configuration WP actuelle :

    • – Version de WordPress : 4.9.4
    • – Version de PHP/MySQL : 7.0.27 / 5.6.34
    • – Thème utilisé : TopShop
    • – Thème URI : https://kairaweb.com/theme/topshop/
    • – Extensions en place : AddToAny Share Buttons (1.7.25), AJAX Search for WooCommerce (1.1.6), Colissimo Delivery Integration (3.1.0), Contact Form 7 (5.0.1), Cookie Notice (1.2.41), Easy Facebook Likebox (4.3.5), Easy Forms for MailChimp (6.3.30), Easy HTTPS (SSL) Redirection (1.9), Enhanced E-commerce for Woocommerce store (2.0.0), Flexible Shipping (2.0.1), Flexible Woocommerce Checkout Field Editor (1.0.0), Forum_wordpress_fr (4.1), Google Analytics for WordPress by MonsterInsights (7.0.4), Instagram Feed (1.6.2), MetaSlider (3.7.0), My Private Site (2.14.1), Popup Builder (2.6.7.4), Regenerate Thumbnails (3.0.2), UpdraftPlus – Backup/Restore (1.14.4), WooCommerce (3.3.3), WooCommerce AdWords Conversion Tracking (1.4.7), WooCommerce Affilae (1.0.6), WooCommerce Customizer (2.5.0), WooCommerce MailChimp (2.1.10), WooCommerce Permalink Manager (1.1.4), WooCommerce Stripe Gateway (4.0.7), Woo Discount Rules (1.4.37), WOOF – WooCommerce Products Filter (2.1.7), WP Smush (2.7.8), WP Super Cache (1.5.9), Yoast SEO (7.0.2)
    • – Adresse du site : https://www.pivoine-lingerie.com
    • – Nom de l’hébergeur : Apache

    Problème(s) rencontré(s) :

    J’ai un gros problème sur mon interface d’administration. Lorsque je vais sur Apparence > Personnaliser, le menu de gauche (qui me permet de personnaliser plusieurs choses sur le site), apparait quelques secondes puis disparait totalement. Il ne s’affiche plus que la page d’accueil du site. Je ne peux donc plus rien personnaliser sur ce menu « Personnaliser ».

    Quel est le problème ? Comment corriger cela ?

    Merci à vous !

    #2115420
    PhiLyon
    Modérateur
    Maître WordPress
    19348 contributions

    Bonjour.

    Désactives tes extensions pour tester.

    🙂

    #2116407
    Ouss1984
    Participant
    Initié WordPress
    47 contributions

    Bonjour,

    Merci beaucoup pour ton aide.

    En effet, j’ai trouvé l’extension qui était à l’origine de cela !

    #2116853
    PhiLyon
    Modérateur
    Maître WordPress
    19348 contributions

    Bonjour.

    Et c’était laquelle ?

    🙂

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.