Installation de worpress 2.2 foire totalement (Créer un compte)

  • Statut : non résolu
2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #452100
    blendesign
    Participant
    Initié WordPress
    28 contributions

    Bonjour,

    à l’installation de worpress 2.2 ( install de 0 : pas de BDD, etc…. ) j’ai le message suivant, dès la page d’install de wordpress :

    GET /emc/banner/mstbo.php?c=18840-139980-90396-531-249747&edt_rnd=8082537140&clickTAG=http%3A//adv.surinter.net/click/52655735%3Fhttp%3A//home.edt02.net/emc/banner/mstbc.php%3Fc%3D18840-139980-90396-531-249747&clickTag=http%3A//adv.surinter.net/click/52655735%3Fhttp%3A//home.edt02.net/emc/banner/mstbc.php%3Fc%3D18840-139980-90396-531-249747&clicktag=http%3A//adv.surinter.net/click/52655735%3Fhttp%3A//home.edt02.net/emc/banner/mstbc.php%3Fc%3D18840-139980-90396-531-249747 HTTP/1.1 Host: home.edt02.net User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3 Accept: text/xml,application/xml,application/xhtml+xml,text/html;q=0.9,text/plain;q=0.8,image/png,*/*;q=0.5 Accept-Language: fr,fr-fr;q=0.8,en-us;q=0.5,en;q=0.3 Accept-Encoding: gzip,deflate Accept-Charset: ISO-8859-1,utf-8;q=0.7,*;q=0.7 Keep-Alive: 300 Connection: keep-alive Referer: http://www.generation-nt.com/inc/ads/iframe.new.carre.php?zone=78&nobg Cookie: edatis_v5_18840=117934255570692104%23%23%23%23%23139980%2F113016%2F531%231179342555%23OB%23139980%2F113016%2F531%231179342555%23OB%2318840%23; edatis_v5_26190=117934198000778503%23%23%23%23%23141014%2F121736%2F1094%231179341981%23OB%23141014%2F121736%2F1094%231179341981%23OB%2326190%23
    Warning: Cannot modify header information – headers already sent by (output started at /var/www/22/b/l/e/blendesign.net/www/blog/wp-includes/post-template.php:1) in install.php on line 15

    j’ai remonté en ftp plusieurs fois, rien à faire…
    ça foire lamentablement.
    je suis chez online.net

    des idées ?

    #600373
    blendesign
    Participant
    Initié WordPress
    28 contributions

    c bon g réussi, en installant la version anglaise, qui ne plante pas.
    par contre, autre souci ( je sais pas si ça vient de mon hébergeur ouo de WP ) : dans l’admin, à la validation, ça pinaille à mort….. le sablier tourne pendant des plombes….

2 sujets de 1 à 2 (sur un total de 2)
  • Vous devez être connecté pour répondre à ce sujet.