images n’apparait pas dans la bibliothèque

  • WordPress :4.8.2
  • Statut : non résolu
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #1963617

    eurofootnews
    Participant
    Initié WordPress
    28 contributions

    Bonjour,

    Ma configuration WP actuelle

    • Version de PHP/MySQL : 7
    • Thème utilisé : magazine lite
    • Extensions en place :
    • Nom de l’hébergeur : ovh
    • Adresse du site : http://www.eurofootnews.net

    Problème(s) rencontré(s) : Bonjour, j’ai un petit soucis de chargement d’image dans la bibliothèque. En effet quand un article est posté en [ Embed] il apparaît un carré gris dans la bibliothèque et quand je le supprime la première image de l’article ce met bien en image mise en avant dans ma page d’acceuil (C’est une option de l’extention 90min.com). Le problème c’est que le fait qu’il n’y ai pas d’image dans la bibliothèque l’image n’apparaît  Pas dans la version mobile du site. J’espère être assez clair, si quelqu’un a une solution, merci pour votre aide.

    #1963918

    WP Traduction
    Modérateur
    Maître WordPress
    1259 contributions

    Bonjour,

    Tout ce qui est « Embed » reste du contenu externe, il est donc normal que les images ne soient pas dans votre bibliothèque.

    #1965237

    eurofootnews
    Participant
    Initié WordPress
    28 contributions

    Bonjour, je me suis mal expliqué, les images sont bien mise en avant mais ne sont pas dans la bibliothèque car il charge une image mais elle n’apparait Pas dans la bibliothèque et dans l’article dans définir une image d’en tête il y a un carré gris? Ci joint copie écran.

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.