[Résolu] Image mise en avant (Créer un compte)

  • WordPress :6.4
  • Statut : résolu
10 sujets de 1 à 10 (sur un total de 10)
  • Auteur
    Messages
  • #2475660
    katleene
    Participant
    Initié WordPress
    9 contributions

    Bonjour,

    J’ai défini des images en avant pour mon site mais elles ne s’affichent pas sur Google. Soit c’est une autre image de l’article qui s’affiche, soit elle ne s’affiche pas. Idem pour le titre du site, au lieu d’afficher Verdon Equitation il y a affiché l’URL verdon-equitation.fr pourtant j’ai fais toutes les modifications en back office… Pouvez vous me dire si je dois juste attendre que Google actualise ou si il y a un problème dans ma configuration ? Merci beaucoup

    #2475665
    Li-An
    Participant
    Maître WordPress
    28551 contributions

    Bonjour, j’attends que ma boule de cristal me réponde…Tuuuut, tuuuuut. C’est occupé.

    Trêve de plaisanterie,

    Il y avait un questionnaire affiché, c’est dommage de ne pas l’avoir complété entièrement, car il peut aider à vous aider.
    Alors, merci de le copier-coller et compléter du mieux possible dans votre prochain post. Vous pouvez utiliser cette extension https://github.com/zitezinfo/infosite et copier/coller les informations affichées.

    Pour l’installer : téléchargez le fichier .zip indiqué dans le lien puis Extensions>Ajouter, cliquer sur le bouton Téléverser une extension (utilisez le fichier zip).

    #2475840
    Tenzoke
    Participant
    Chevalier WordPress
    431 contributions

    Bonjour,

    01-Merci de remplir le questionnaire

    Ma configuration WP actuelle

    Version de PHP/MySQL :
    Thème utilisé :
    Extensions en place :
    Nom de l’hébergeur :
    Adresse du site :

    Problème(s) rencontré(s) :

    02- Les images sont bien nommées ?

    03- A la ligne Lier à  :
    Vous n’avez pas choisi Page du fichier joint ??

    Un article à lire
    https://wpmarmite.com/seo-images/

    #2475891
    iaai
    Participant
    Initié WordPress
    1 contributions

    Google peut considérer votre image comme étant de faible valeur, insignifiante ou en double, c’est pourquoi elle ne s’affiche pas.

    L’image doit être unique, au moins 300 pixels, inclure également Alt et Titre.

    #2476166
    katleene
    Participant
    Initié WordPress
    9 contributions

    Ma configuration WP actuelle

    Version de PHP/MySQL : 8.2.21/dbu5465072
    Thème utilisé : Hello
    Extensions en place : elementor, autoptimize, complanz, fastest cash et d’autres
    Nom de l’hébergeur : IONOS
    Adresse du site : verdon-equitation.fr

     

    Merci pour vos réponses, l’image doit être unique sur la page ou dans tout le site internet ?

    #2476169
    Tenzoke
    Participant
    Chevalier WordPress
    431 contributions

    Bonjour,
    Avez-vous un exemple ? Merci

    #2476170
    katleene
    Participant
    Initié WordPress
    9 contributions

    <span class= »bbp-author-name »>Tenzoke </span>

    Voici l’image que j’ai mise en avant et voici celle qui apparait sur google

    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2476221
    Tenzoke
    Participant
    Chevalier WordPress
    431 contributions

    Bonjour,
    L’image est mal nommée, vous n’avez pas lu cet article.
    https://wpmarmite.com/seo-images/

    C’est pour la page d’accueil ??

    Quel plugin SEO que vous utilisez ?

    #2476303
    katleene
    Participant
    Initié WordPress
    9 contributions

    Bonjour,

    Merci à tous pour vos messages problème résolu pour la page d’accueil j’ai renommé toutes mes images.

    Les autres pages ne s’affichent pas encore bien sur google mais je pense que c’est une question de temps vu que la page d’accueil s’affiche exactement comme je le souhaitais.

     

    Bonne journée à tous

    #2476318
    Tenzoke
    Participant
    Chevalier WordPress
    431 contributions

    Bonjour,
    Il faut attendre un peu je pense pour les autres pages.

    Bonne journée

    ps: peut-être qu’il y a l’option pour mettre la discussion en résolu, merci

10 sujets de 1 à 10 (sur un total de 10)
  • Vous devez être connecté pour répondre à ce sujet.