Image et couleurs d’entête : cela ne marche pas

  • Statut : non résolu
6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #446877
    pyxosledisciple
    Membre
    Chevalier WordPress
    190 contributions

    Bonjour,

    Pour commencer Bonne Année 2k6.

    Je viens d’installer la version 2, et je veux utiliser l’outil “Image et couleurs d’entête” afin de modifier les couleurs de fond de l’image.

    Les modifications sont visibles en direct mais je n’arrive pas à les sauvegarder !!!

    Une idée ?

    Merci d’avance

    #569202
    benkenobi
    Gestionnaire du forum
    Maître WordPress
    4080 contributions

    Et en cliquuant sur le bouton “Sauvegarder” de cette même page cela ne fonctionne pas ?

    #569203
    pyxosledisciple
    Membre
    Chevalier WordPress
    190 contributions
    BenKenobi wrote:
    Et en cliquuant sur le bouton “Sauvegarder” de cette même page cela ne fonctionne pas ?

    Non ça me remet l’image originale :(

    #569204
    PW
    Membre
    Initié WordPress
    11 contributions

    Bonjour,

    J’ai eu le même problème sous WP 2.0 ; Je n’ai pas trouvé de solution.

    En définitive, j’ai retravaillé l’image du header (sous le thème défaut kubrickheader.jpg), puis je l’ai uploadé.

    #569205
    AmO
    Participant
    Maître WordPress
    4452 contributions

    le fichier en question est il en chmod 0777?

    #569206
    pyxosledisciple
    Membre
    Chevalier WordPress
    190 contributions

    Je vérifierais mais normalement en tant qu’admin je devrais avoir les droits.

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.