image en avant et categories dans parametres d’editions d’un article (Créer un compte)

  • WordPress :5.8
  • Statut : non résolu
3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #2403895
    Effi
    Participant
    Initié WordPress
    5 contributions

    Bonjour,

    Ma configuration WP actuelle 5.9.3

    • Version de PHP/MySQL : 7.3
    • Thème utilisé : twenty-twenty(child)
    • Extensions en place :
    • Nom de l’hébergeur : amen
    • Adresse du site : vernoil.net/cipi_vernoil

    Problème(s) rencontré(s) : les parametres d’edition de l’article n’affichent pas spontanément l’image mise en avant  ni les catégories et tags

    Parfois cela apparait au bout de 3 ou 4 mises à jour

    • Ce sujet a été modifié le il y a 2 années par Li-An.
    • Ce sujet a été modifié il y a 1 année et 11 mois par Flobogo. Raison : déplacé en rubrique "support WordPress" (pb sans rappport avec Gutenberg)
    Fichiers joints :
    Vous devez être connecté pour voir les fichiers joints.
    #2403914
    Li-An
    Participant
    Maître WordPress
    28454 contributions

    Bonjour, si c’est aléatoire et que ça fonctionne au bout d’un certain temps, il y a de fortes chances que ce soit un problème serveur lié à votre hébergement. Passez déjà php en 7.4+

    #2407157
    leo78
    Participant
    Initié WordPress
    13 contributions

    Bonjour,

    Votre problème est-il résolu car apparemment j’ai le même (qui n’est toujours pas résolu à ce jour malgré les préconisations):

    https://wpfr.net/support/sujet/fonctionnalite-image-mise-en-avant-a-disparu/

    Cordialement

3 sujets de 1 à 3 (sur un total de 3)
  • Vous devez être connecté pour répondre à ce sujet.